<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://developers.facebook.com/schema/"> <head> <meta charset="utf-8"> <title>Zimbabwe bans new electric water heaters to save energy - Africa - Angola Press - ANGOP</title> <meta name="description" content="Zimbabwe bans new electric water heaters to save energy"/> <meta name="keywords" content="notícias, notícia, Angola, Últimas notícias, News, África"/> <meta property="og:title" content="Zimbabwe bans new electric water heaters to save energy"/> <meta property="og:type" content="article"/> <meta property="og:url" content="http://www.angop.ao/angola/en_us/noticias/africa/2019/10/46/Zimbabwe-bans-new-electric-water-heaters-save-energy,ace5ebcb-c174-4080-927d-c998f6f3ae65.html"/> <meta property="og:image" content="http://www.angop.ao/static/images/og-angop.jpg"/> <meta property="og:site_name" content="ANGOP"/> <meta property="og:description" content="HARARE - Zimbabwe is banning the installation of new electric water heaters in a bid to save power, energy regulations published on Wednesday showed, at a time when the country is enduring rolling blackouts lasting up to 18 hours a day. "/> <meta name="dc.language" content="EN_US"> <meta name="dc.source" content="http://www.angop.ao"> <meta name="dc.relation" content=""> <meta name="dc.title" content="Zimbabwe bans new electric water heaters to save energy - Africa - Angola Press - ANGOP"> <meta name="dc.keywords" content="notícias, notícia, Angola, Últimas notícias, News, África"> <meta name="dc.subject" content="notícias, notícia, Angola, Últimas notícias, News, África"> <meta name="dc.description" content="Zimbabwe bans new electric water heaters to save energy"> <link rel="stylesheet" type="text/css" href="/static/css/slider.css"> <link rel="stylesheet" href="/static/js/lightbox/css/lightbox.css?v=1549380958764"/> <link rel="stylesheet" type="text/css" href="/static/css/geral.css?v=1549380958764"> <link rel="stylesheet" type="text/css" href="/static/css/ui-lightness/jquery-ui-1.8.23.custom.css"> <link rel="stylesheet" href="/static/player-2.21.2/mediaelementplayer.min.css"/> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/static/css/ie8.css"><![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css"><![endif]--> <script type="text/javascript">var v_locale="en_us";</script> <script type="text/javascript" src="/static/js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="/static/js/jquery.placeholder.js"></script> <script type="text/javascript" src="/static/js/jquery.cookie.js"></script> <script type="text/javascript" src="/static/js/jquery.scrollTo.js"></script> <script type="text/javascript" src="/static/js/modernizr.js"></script> <script type="text/javascript" src="/static/js/functions.js?v=1549380958764"></script> <script type="text/javascript" src="/static/js/assinante.js?v=1549380958764"></script> <script type="text/javascript" src="/static/js/carousel.js"></script> <script type="text/javascript" src="/static/js/poll.js"></script> <script type="text/javascript" src="/static/js/jquery-ui.min.js"></script> <script type="text/javascript" src="/static/js/functions.class.js?v=1549380958764"></script> <script type="text/javascript" src="/static/js/slides.min.jquery.js"></script> <script type="text/javascript" src="/static/js/lightbox/js/lightbox.js?v=1549380958764"></script> <script type="text/javascript" src="/static/js/bootstrap-modal.js"></script> <script type="text/javascript" src="/static/player-2.21.2/mediaelement-and-player.min.js"></script> <script>(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-31388056-1","auto");ga("send","pageview");var URL_SSL_PORTAL="https://www.angop.ao";</script> <script type="text/javascript">var _paq=_paq||[];_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);(function(){var a="//portalangop.livesense.com.br/piwik/";_paq.push(["setTrackerUrl",a+"piwik.php"]);_paq.push(["setSiteId","2"]);var e=document,c=e.createElement("script"),b=e.getElementsByTagName("script")[0];c.type="text/javascript";c.async=true;c.defer=true;c.src=a+"piwik.js";b.parentNode.insertBefore(c,b)})();</script> <script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="/angola/pt_pt/wheater.js?v='+cacheday+'">\x3C/script>');</script> <link rel="stylesheet" type="text/css" href="/static/css/tipTip.css"> <script src="/static/js/jquery.tipTip.minified.js"></script> <script>$(function(){$("#interna-noticia-galeria img").tipTip()});</script> </head> <body> <header><a name="topo"></a> <div class="container_16"> <div id="logo-angop" class="grid_4 alpha mt5"> <h1><a href="/angola/en_us/index.html"><img src="/static/images/h1.png" width="237" height="78" alt="ANGOP - Angola Press News Agency"></a>ANGOP - Angola Press News Agency</h1> <span class="go-home">Go to homepage</span> </div> <div class="grid_7 mt5"> <form action="/portal/busca/" id="busca" class="ml25 mt25"> <input type="text" name="q" id="q" title="What are you looking for?"/> <input type="hidden" value="en_us" name="locale" id="locale"/> <input type="submit" value="Search"/> </form> </div> <div class="grid_3 mt5"> <div id="idioma"> <ul> <li> English <ul> <li class="info">Choose another language:</li> <li><a class="flag_ao" href="/angola/pt_pt/index.html">Português</a></li> <li><a class="flag_gb" href="/angola/en_us/index.html">English</a></li> <li><a class="flag_fr" href="/angola/fr_fr/index.html">Français</a></li> <li><a class="flag_es" href="/angola/es_es/index.html">Español</a></li> </ul> </li> </ul> </div> </div> <div class="grid_2 mt5 ml10i omega mr10" id="clima-tempo"> <form action="" id="cidade-tempo" class="mt10"> <div> <span class="combo-select-value">Luanda</span> <select id="select-clima"> </select> </div> </form> <div class="ml5 mt5"> <p>Max: <strong id="cidade-tempo-max">0°</strong></p> <p>Min: <em id="cidade-tempo-min">0°</em></p> <div id="cidade-tempo-img"></div> </div> </div> </div> </header> <nav id="menu" class="mt20 ml0"> <ul class="container_16"> <li class="fl ml0"><a href="/angola/en_us/index.html">Home</a></li> <li class="fl sub-hover"> <a href="#" class="seta">News</a> <span class="submenu p20 sub-noticias esconde"> <a href="#" class="bt-fechar mb10"><img src="/static/images/bt-fechar.jpg" width="21" height="21"></a> <ul class="pr10 mr10 mt30 fl"> <li><h4 class="red">Editorials</h4></li> <li><a href="/angola/en_us/noticias/minuto-a-minuto.html">Minute to Minute</a></li> <li><a href="/angola/en_us/noticias/africa.html">Africa</a></li> <li><a href="/angola/en_us/noticias/ambiente.html">Environment</a></li> <li><a href="/angola/en_us/noticias/ciencia-e-tecnologia.html">Science and Technology</a></li> <li><a href="/angola/en_us/noticias/economia.html">Economy</a></li> <li><a href="/angola/en_us/noticias/educacao.html">Education</a></li> <li><a href="/angola/en_us/noticias/internacional.html">International</a></li> <li><a href="/angola/en_us/noticias/politica.html">Politics</a></li> <li><a href="/angola/en_us/noticias/reconstrucao-nacional.html">National Reconstruction</a></li> <li><a href="/angola/en_us/noticias/saude.html">Health</a></li> <li><a href="/angola/en_us/noticias/sociedade.html">Society</a></li> <li><a href="/angola/en_us/noticias/lazer-e-cultura.html">Leisure and Culture</a></li> <li><a href="/angola/en_us/noticias/transporte.html">Transport</a></li> <li><a href="/angola/en_us/noticias/turismo.html">Tourism</a></li> <li><h4 class="red mt10">Special</h4></li> <li><a href="/angola/en_us/noticias/discurso-do-presidente.html">Speech of President</a></li> <li><a href="/angola/en_us/noticias/angola-acontece.html">Insight Angola</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li><h4 class="red">Provinces</h4></li> <li><a href="/angola/en_us/noticias/provincias/bengo.html">Bengo</a></li> <li><a href="/angola/en_us/noticias/provincias/benguela.html">Benguela</a></li> <li><a href="/angola/en_us/noticias/provincias/bie.html">Bié</a></li> <li><a href="/angola/en_us/noticias/provincias/cabinda.html">Cabinda</a></li> <li><a href="/angola/en_us/noticias/provincias/cuando-cubango.html">Cuando Cubango</a></li> <li><a href="/angola/en_us/noticias/provincias/cuanza-norte.html">Cuanza Norte</a></li> <li><a href="/angola/en_us/noticias/provincias/cuanza-sul.html">Cuanza Sul</a></li> <li><a href="/angola/en_us/noticias/provincias/cunene.html">Cunene</a></li> <li><a href="/angola/en_us/noticias/provincias/huambo.html">Huambo</a></li> <li><a href="/angola/en_us/noticias/provincias/huila.html">Huíla</a></li> <li><a href="/angola/en_us/noticias/provincias/luanda.html">Luanda</a></li> <li><a href="/angola/en_us/noticias/provincias/lunda-norte.html">Lunda Norte</a></li> <li><a href="/angola/en_us/noticias/provincias/lunda-sul.html">Lunda Sul</a></li> <li><a href="/angola/en_us/noticias/provincias/malanje.html">Malanje</a></li> <li><a href="/angola/en_us/noticias/provincias/moxico.html">Moxico</a></li> <li><a href="/angola/en_us/noticias/provincias/namibe.html">Namibe</a></li> <li><a href="/angola/en_us/noticias/provincias/uige.html">Uíge</a></li> <li><a href="/angola/en_us/noticias/provincias/zaire.html">Zaire</a></li> </ul> <a href="/angola/en_us/noticias/politica/2013/0/4/Vice-President-represents-African-Union-summit,5c10be20-1ba3-4da1-85fa-305ba7f59592.html" class="minibox-noticia fl mt30 ml10"> <img src="https://cdn2.portalangop.co.ao/angola/en_us/files/highlight/2019/9/44/0,b2fee32b-a749-40bf-9778-ade9f926d8f3--r--MjI2eDEyNA==.jpg" width="226" height="124" alt="Vice-President represents PR at African Union summit"> <h4>Vice-President represents PR at African Union summit</h4> <p class="mt10">The Angolan Government will continue creating conditions to improve the National Health Services, particularly in the training of professionals of the sector, seeking their best contribution to organisation and functioning.</p> </a> </span> </li> <li class="fl sub-hover"> <a href="/angola/en_us/noticias/desporto.html" class="seta">Sports</a> <span class="submenu p20 sub-desporto esconde"> <a href="#" class="bt-fechar mb10"><img src="/static/images/bt-fechar.jpg" width="21" height="21"></a> <ul class="pr20 mr10 mt30 fl"> <li><h4 class="red">News</h4></li> <li><a href="/angola/en_us/noticias/desporto.html">Latest News</a></li> </ul> <a href="/angola/en_us/noticias/desporto/2013/8/37/Angola-rise-nine-places-FIFA-Ranking,1409119c-c77f-4986-982d-2dd7606b77f8.html" class="minibox-noticia fl mt30 ml10"> <img src="https://cdn1.portalangop.co.ao/angola/en_us/files/highlight/2013/8/37/0,220fb8ee-cc03-4f8b-936d-531274d7afc4--r--MjI2eDEyNA==.jpg" width="226" height="124" alt="Angola rise nine places in FIFA Ranking "> <h4>Angola rise nine places in FIFA Ranking </h4> <p class="mt10">The Angolan national senior males football team have has risen nine places in the FIFA ranking updated on Thursday in Zurich (Switzerland), a list led by Spain with 1.514 points. </p> </a> </span> </li> <li class="fl sub-hover"> <a href="#" class="seta">Information</a> <span class="submenu p20 sub-informacoes esconde"> <a href="#" class="bt-fechar mb10"><img src="/static/images/bt-fechar.jpg" width="21" height="21"></a> <ul class="pr10 mr10 mt30 fl"> <li><h4 class="red">About Angola</h4></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/The-Country,aed65245-84be-4b13-bdc1-09187fb1c81c.html">The Country</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/History,78b9b662-b1df-4dff-b899-a4d2bd9de697.html">History</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/Economy,fddd19ec-b5ea-45ab-bc02-d5cc7316a3d2.html">Economy</a></li> <li><a href="/angola/en_us/informacoes/governo.html">Government</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/Cultural-And-Official-Symbols,1907211a-d5c8-4450-8ed2-891cec3f03cf.html">Cultural And Official Symbols</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/Investing-Angola,cf059608-e59c-458d-a14a-cbaa1b8c6804.html">Investing in Angola</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li><h4 class="red">About Angop</h4></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/The-Agency,b6a60f15-0e0d-42cf-918a-310ae7438060.html">The Agency</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/History,639a36da-6ae9-49a2-8c79-6c7c93040ea0.html">History</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/Services,9cc588d2-a367-48c3-96d3-319e7a14d259.html">Services</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/Customers,3c27aa01-a4bd-4832-b67e-f7430c9fac64.html">Customers</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/Board-Directors,8fff6672-53f1-4116-b0b4-04bd61425417.html">Board of Directors</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li><h4 class="red">Ministry of Social Communication</h4></li> <li><a href="/angola/en_us/portal/informacoes/ministerio-da-comunicacao-social/mcs/2013/4/21/The-Ministry,b25dda09-fda3-44c0-8f38-9920fba756f0.html">The Ministry</a></li> <li><a href="/angola/en_us/portal/informacoes/ministerio-da-comunicacao-social/mcs/2013/4/21/Press-Law,c5d958e6-0bc4-46c8-9aa7-5f260ee69e8f.html">Press Law</a></li> </ul> <a href="/angola/en_us/portal/informacoes/ministerio-da-comunicacao-social/mcs/2013/4/21/The-Ministry,b25dda09-fda3-44c0-8f38-9920fba756f0.html" class="minibox-noticia fl mt30 ml10"> <img src="https://cdn2.portalangop.co.ao/angola/en_us/files/highlight/2019/9/44/0,331ca0b3-7f9e-4b5f-b248-fa6fc82b7dca--r--MjI2eDEyNA==.jpg" width="226" height="124" alt="The Ministry"> <h4>The Ministry</h4> <p class="mt10">"Media Ministry is the Government body responsible for organizing and monitoring the implementation of national policy in the field of information."</p> </a> </span> </li> <li class="fl sub-hover"> <a href="#" class="seta">Services</a> <span class="submenu p20 sub-servicos esconde"> <a href="#" class="bt-fechar mb10"><img src="/static/images/bt-fechar.jpg" width="21" height="21"></a> <a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Content-production,a0757c8b-ed22-49e5-a8f3-6e599b173a73.html" class="minibox-noticia fl mt30 ml10"> <img src="https://cdn1.portalangop.co.ao/angola/en_us/files/highlight/2013/7/34/0,e1ab3f1b-dbd3-4706-920e-494654a66ffd--r--MjI2eDEyNA==.jpg" width="226" height="124" alt="Content production"> <h4>Content production</h4> <p class="mt10">It is the only news agency in the country and aims to collect, process and distribute, on a unique system, both in Angola and abroad, news on the basis of objective information about national and international events. </p> </a> <ul class="pr20 mt30 fl"> <li><h4 class="red">Advertising</h4></li> <li><a href="/angola/en_us/servicos/anuncie-na-angop.html">Advertise on ANGOP</a></li> <li><a href="/angola/en_us/portal/servicos/publicidade/2013/6/29/Commercial-Contact,6a31bd94-a59e-46bc-9371-2a929a5f3fdc.html">Commercial Contact</a></li> <li><h4 class="red mt10">Products</h4></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Content-production,a0757c8b-ed22-49e5-a8f3-6e599b173a73.html">Content production</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Central-Subscriber,23853ee1-e1c7-421b-a158-4371a01b8944.html">Central Subscriber</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Image-Bank,a29a90a9-72d3-4898-88ee-ac2a1adc2913.html">Image Bank</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/News-Feed-RSS,ad360ec5-6d80-4bf7-b77e-b8020e1e3da4.html">News Feed (RSS)</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Mobile-Version,6149e2f7-9837-4495-ba32-c906e651bdc3.html">Mobile Version</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Newsletter,db725cb0-95a1-43ea-94df-72a42371a985.html">Newsletter</a></li> </ul> </span> </li> <li class="fl sub-hover"> <a href="#" class="seta">Multimedia</a> <span class="submenu p20 sub-multi esconde"> <a href="#" class="bt-fechar mb10"><img src="/static/images/bt-fechar.jpg" width="21" height="21"></a> <a href="/angola/en_us/noticias/economia/2013/0/4/Angola-China-cooperation-tends-grow-ANIP-jurist,ae7e1ddc-13a9-482c-ab62-15b1c452ba45.html" class="minibox-noticia fl mt30 ml10"> <img src="https://cdn1.portalangop.co.ao/angola/en_us/files/highlight/2013/4/21/0,2716fe0c-c705-4ea1-8a90-25c51398dea9--r--MjI2eDEyNA==.jpg" width="226" height="124" alt="Angola/China cooperation tends to grow - ANIP jurist"> <h4>Angola/China cooperation tends to grow - ANIP jurist</h4> <p class="mt10">The Angolan jurist of National Agency for Investment (ANIP) Flávio Inocêncio said that Angola-China relations have the potential to grow, judging by synergies between the two countries associated to the know how, Oil and access to the capital.</p> </a> <ul class="pr20 mt30 fl"> <li><a href="/angola/en_us/multimedia/foto.html">Photos</a></li> <li><a href="/angola/en_us/multimedia/video.html">TV Angop</a></li> </ul> </span> </li> <li class="fl mr0 sub-hover" style="background:orange"> <a href="https://www.angop.ao/portal/assinante/login/?locale=en_us" class="seta">Subscriber</a> <span class="submenu p20 sub-assinante esconde"> <a href="#" class="bt-fechar mb10"><img src="/static/images/bt-fechar.jpg" width="21" height="21"></a> <div class="fr" style="width:250px;border-left:1px dotted #CCC; "> <div class="ml25 red ">Subscriber</div> <iframe src="https://www.angop.ao/portal/assinante/login/login-menu.jsp?locale=en_us" height="200" width="240" frameborder="0" style="border:none !important"></iframe> </div> <ul class="pr20 mt30 fl"> <li><a href="https://www.angop.ao/portal/assinante/form/?locale=en_us">Sign up</a></li> <li><a href="https://www.angop.ao/portal/assinante/login/?locale=en_us">Login</a></li> <li><a href="https://www.angop.ao/portal/assinante/assinaturas/?locale=en_us">Subscriptions</a></li> <li><a href="https://www.angop.ao/angola/en_us/assinante/formas-pagamento.html">Payment methods</a></li> </ul> </span> </li> </ul> </nav> <script type="text/javascript">initNavMenu();</script> <style>#menu>ul>li{margin:0!important;min-width:75px!important;padding:0 16px!important}</style> <section id="sessao1" class="container_16"> <div id="breadcumb" class="grid_16 p10 bbdot"> <p><a href="/angola/en_us/index.html">Home</a> » <a href="/angola/en_us/noticias/minuto-a-minuto.html">News</a> » <strong>Africa</strong></p> </div> <div id="" class="container grid_11 alpha"> <article class="interna mostra-noticia"> <div class="box-titulo"> <p class="fl blr ml-15 fsize"> <strong class="normalFont" datetime="13/11/2019 13:42:40"> Wed, 13 Nov 2019 13:42 - Updated Wed, 13 Nov 2019 13:42 </strong> </p> <h2 class="mb5">Zimbabwe bans new electric water heaters to save energy </h2> <h3 class="normalFont ml10 mb5">HARARE - Zimbabwe is banning the installation of new electric water heaters in a bid to save power, energy regulations published on Wednesday showed, at a time when the country is enduring rolling blackouts lasting up to 18 hours a day. </h3> </div> <div id="fb-root"></div> <script>(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=384608521614349";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));</script> <style>.input-alert{border:1px solid red!important}.enviar-block{display:none;float:left;width:100%;height:100%;top:0;z-index:10000;position:absolute;left:0;background:#fff;-ms-filter:'alpha(opacity=50)';filter:alpha(opacity=50);-moz-opacity:.5;-khtml-opacity:.5;opacity:.5}</style> <div class="fl fsize compartilha pb10 bbdot"> <ul class="sharebuttons"> <li><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></li> <li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a></li> </ul> <ul id="useraccess"> <li class="bt-a-up-en_us"><a href="javascript:;" title="Reduzir fonte">-A</a></li> <li class="bt-a-down-en_us"><a href="javascript:;" title="Aumentar fonte">+A</a></li> <li class="bt-email-en_us"><a class='ajax' href="javascript:;" title="Email">Email</a></li> <li class="bt-corrigir-en_us"><a href="javascript:;" title="Correct">Correct</a></li> <li class="bt-imprimir-en_us"><a href="javascript:print();" title="Print">Print</a></li> </ul> </div> <div id="envia-por-email"> <div id="envia-por-email-block" class="enviar-block"><img style="margin-left:50%;margin-right:50%;margin-top:100px" src="/static/images/loader-circulo.gif" border="0"/></div> <h3>Send by email</h3> <p>To share this news by email, fill out the information below and click Send</p> <img class="fecha-compartilhamento" width="21" height="21" src="/static/images/bt-fechar.jpg"> <form action="#" method="post"> <input type="hidden" name="mailtype" value="share"> <input type="hidden" name="titulo" value=""> <input type="hidden" name="url" value=""> <input type="hidden" name="locale" value="en_us"> <input type="hidden" name="success" value="Your message was successfully sent."> <input type="hidden" name="fail" value="There was a failure in sending the message. Please try again."> <label>Your name <input type="text" name="nome" title="Required Field"> </label> <label>Your Email <input type="text" name="email" title="Required Field"> </label> <label class="destinatarios">Recipients <span>(to more than one email address, separate with comma)</span> <input type="text" name="destinatarios" title="Recipients are required"> </label> <input type="button" onclick="sendmailShare()" value="send"> <div id="msg-share" class="fl m10 red" style="display:none"></div> </form> </div> <div id="envia-corrigir"> <div id="envia-corrigir-block" class="enviar-block"><img style="margin-left:50%;margin-right:50%;margin-top:100px" src="/static/images/loader-circulo.gif" border="0"/></div> <h3>Correct</h3> <p>To report errors in the texts of articles published, fill out the information below and click Send</p> <img class="fecha-compartilhamento" width="21" height="21" src="/static/images/bt-fechar.jpg"> <form action="#" method="post"> <input type="hidden" name="mailtype" value="correct"> <input type="hidden" name="titulo" value=""> <input type="hidden" name="url" value=""> <input type="hidden" name="locale" value="en_us"> <input type="hidden" name="success" value="Your message was successfully sent."> <input type="hidden" name="fail" value="There was a failure in sending the message. Please try again."> <label>Your name <input type="text" name="nome" title="Required Field"> </label> <label>Your Email <input type="text" name="email" title="Required Field"> </label> <label class="mensagem">Message <textarea name="mensagem" title="Message required"></textarea> </label> <input type="button" onclick="sendmailCorrect()" value="send"> <div id="msg-correct" class="fl m10 red" style="display:none"></div> </form> </div> <script>function IsEmail(a){var b=/^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;return b.test(a)}function sendmailCorrect(){var h=$("#envia-corrigir form");var g=document.title;var a=location.href;var e=h.find("input[name='mailtype']").val();var i=h.find("input[name='locale']").val();var c=$.trim(h.find("input[name='nome']").val());var f=$.trim(h.find("input[name='email']").val());var b=$.trim(h.find("textarea[name='mensagem']").val());var j=h.find("input[name='success']").val();var d=h.find("input[name='fail']").val();h.find("input[name='nome']").removeClass("input-alert");h.find("input[name='email']").removeClass("input-alert");h.find("textarea[name='mensagem']").removeClass("input-alert");if(c==""){h.find("input[name='nome']").addClass("input-alert").focus();$("#msg-correct").html(h.find("input[name='nome']").attr("title"));$("#msg-correct").show();return}if(f==""||!IsEmail(f)){h.find("input[name='email']").addClass("input-alert").focus();$("#msg-correct").html(h.find("input[name='email']").attr("title"));$("#msg-correct").show();return}if(b==""||b.length<5){h.find("textarea[name='mensagem']").addClass("input-alert").focus();$("#msg-correct").html(h.find("textarea[name='mensagem']").attr("title"));$("#msg-correct").show();return}$("#msg-correct").hide();$("#envia-corrigir-block").show();$.ajax({type:"POST",url:"/portal/noticias/sendmail.jsp",data:{mailtype:e,titulo:g,url:a,nome:c,locale:i,email:f,mensagem:b},success:function(k){if($.trim(k)=="1"){$("#msg-correct").html(j);h.find("input[name='nome']").val("");h.find("input[name='email']").val("");h.find("textarea[name='mensagem']").val("")}else{$("#msg-correct").html(d)}$("#envia-corrigir-block").hide();$("#msg-correct").show()}});return false}function sendmailShare(){var l=$("#envia-por-email form");var k=document.title;var a=location.href;var g=l.find("input[name='mailtype']").val();var m=l.find("input[name='locale']").val();var b=$.trim(l.find("input[name='nome']").val());var j=$.trim(l.find("input[name='email']").val());var d=$.trim(l.find("input[name='destinatarios']").val());var n=l.find("input[name='success']").val();var f=l.find("input[name='fail']").val();l.find("input[name='nome']").removeClass("input-alert");l.find("input[name='email']").removeClass("input-alert");l.find("input[name='destinatarios']").removeClass("input-alert");if(b==""){l.find("input[name='nome']").addClass("input-alert").focus();$("#msg-share").html(l.find("input[name='nome']").attr("title"));$("#msg-share").show();return}if(j==""||!IsEmail(j)){l.find("input[name='email']").addClass("input-alert").focus();$("#msg-share").html(l.find("input[name='email']").attr("title"));$("#msg-share").show();return}if(d==""){l.find("input[name='destinatarios']").addClass("input-alert").focus();$("#msg-share").html(l.find("input[name='destinatarios']").attr("title"));$("#msg-share").show();return}else{var h=true;var c=d.split(",");for(var e=0;e<c.length;e++){h=IsEmail(c[e]);if(!h){break}}if(!h){l.find("input[name='destinatarios']").addClass("input-alert").focus();$("#msg-share").html(l.find("input[name='destinatarios']").attr("title"));$("#msg-share").show();return}}$("#msg-share").hide();$("#envia-por-email-block").show();$.ajax({type:"POST",url:"/portal/noticias/sendmail.jsp",data:{mailtype:g,titulo:k,url:a,nome:b,locale:m,email:j,destinatarios:d},success:function(i){if($.trim(i)=="1"){$("#msg-share").html(n);l.find("input[name='nome']").val("");l.find("input[name='email']").val("");l.find("input[name='destinatarios']").val("")}else{$("#msg-share").html(f)}$("#envia-por-email-block").hide();$("#msg-share").show()}});return false}!function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(!e.getElementById(f)){c=e.createElement(a);c.id=f;c.src="//platform.twitter.com/widgets.js";b.parentNode.insertBefore(c,b)}}(document,"script","twitter-wjs");</script> <div class="img-noticia mt15 fl"> </div> <div class="texto-noticia fl mt5"> <div class="full-text-noticia"> <p>Power cuts have been exacerbated by low dam water levels at Zimbabwe’s biggest hydro plant following a severe drought and constant breakdowns of coal-fired generators, hitting mines, industry and households.</p> <p>The government has previously said electric water heaters consume up to 400 MW of power a day in Zimbabwe where daily production on Wednesday totaled 563 MW, against demand of 1,200 MW.</p> <p>New regulations published in an official gazette said that as of Wednesday the country’s electricity supplier will no longer be allowed to connect power to premises without solar water heaters.</p> <p> <p> <p>“No owner of the premises after the effective day of these regulations shall connect electrical geysers but may, at his or her own expense, install and use solar water heating systems,” the regulations said.</p> <p>Besides electricity cuts, Zimbabweans have to contend with shortages of fuel needed to power generators.</p> <p>That has forced households to start investing in solar energy but initial installation costs are still too high for many people already grappling with the worst economic crisis in a decade.</p> <p>In 2015, government officials said there were 300,000 electric heaters installed in Zimbabwe and that 40% of households’ electricity bills went towards water heating,REUTERS.</p> </p> </p> </div> </div> <div class="tag-noticias"> <p class="fl pb15 pt15 bbc btc fl fsize mt20"><strong>Tags </strong> <a href="/portal/noticias/?tag=c5e90f6e-12c3-4db9-8000-8a30c371197c&context=06e480b7-ab5c-46c3-b33c-42100969a1b3&locale=en_us">África</a>   </p> </div> <div class="publ-box-2 fl mb5 mt5 pb15 pt15 mr10"> <div class="fl">   <iframe class="label-banner" id='a796aa5d' name='a796aa5d' src='http://ads.portalangop.co.ao/delivery/afr.php?refresh=185&amp;zoneid=14&amp;target=_blank&amp;cb=201931713151101' frameborder='0' scrolling='no' width='300' height='100'><a href='http://ads.portalangop.co.ao/delivery/ck.php?n=a83d6ef8&amp;cb=201931713151101' target='_blank'><img src='http://ads.portalangop.co.ao/delivery/avw.php?zoneid=14&amp;cb=201931713151101&amp;n=a83d6ef8' border='0' alt=''/></a></iframe> </div> <div class="fr">   <iframe class="label-banner" id='ac558fa3' name='ac558fa3' src='http://ads.portalangop.co.ao/delivery/afr.php?refresh=185&amp;zoneid=15&amp;target=_blank&amp;cb=201931713151101' frameborder='0' scrolling='no' width='300' height='100'><a href='http://ads.portalangop.co.ao/delivery/ck.php?n=a0f75ede&amp;cb=201931713151101' target='_blank'><img src='http://ads.portalangop.co.ao/delivery/avw.php?zoneid=15&amp;cb=201931713151101&amp;n=a0f75ede' border='0' alt=''/></a></iframe> </div> </div> <div class="noticia-relacionada fl"> <h5 class="normalFont upper">Read also</h5> <ul> <li class="fl fsize pt10 pb10 mb5 bbdot"> <span class="red">12/11/2019 10:56:05</span> <h4 class="normalFont"><a href="/angola/en_us/noticias/africa/2019/10/46/Exclusive-Kenya-lending-cap-repeal-removes-hurdle-rate-cut-cenbank-governor,0243893d-8345-4a90-8e1a-b4c4dd314731.html">Exclusive: Kenya's lending cap repeal removes hurdle to rate cut - cenbank governor</a></h4> <p class="mt5 ft12 "> SINGAPORE - Kenya’s scrapping of a cap on banks’ lending rates has removed one of the concerns the central bank had about cutting interest rates, its governor said on Tuesday, adding that monetary policy direction was “clear”. </p> </li> <li class="fl fsize pt10 pb10 mb5 bbdot"> <span class="red">12/11/2019 10:53:23</span> <h4 class="normalFont"><a href="/angola/en_us/noticias/africa/2019/10/46/South-Africa-Telkom-deal-talks-despite-plunging-profit,096b6970-eba6-4abb-a987-a98faef11302.html">South Africa's Telkom in deal talks despite plunging profit</a></h4> <p class="mt5 ft12 "> JOHANNESBURG - South Africa’s Telkom SA (TKGJ.J) said on Tuesday it was in discussions over a potential acquisition even as a spike in debt costs pushed half-year profits down by more than a third. </p> </li> <li class="fl fsize pt10 pb10 mb5 bbdot"> <span class="red">12/11/2019 10:50:48</span> <h4 class="normalFont"><a href="/angola/en_us/noticias/africa/2019/10/46/Visa-acquire-stake-Nigeria-Interswitch,07c369ba-ffc2-4ff7-9a92-a10cfc352c3c.html">Visa to acquire stake in Nigeria's Interswitch</a></h4> <p class="mt5 ft12 "> LAGOS - Visa Inc (V.N) plans to acquire a “significant minority” stake in payments platform Interswitch, the Nigeria-based company said on Tuesday. </p> </li> </ul> </div> <div id="tabs"> <ul id="tabs-nav"> <li class="tabs-1 tab-selected" id="tv-angop"><a href="#">TV Angop</a></li> <li class="tabs-3" id="album-angop"><a href="#">Photos</a></li> </ul> <div id="tabs-panel"> <div id="tabs-1" class="tab"> <div class="box1 fl ml10 mr10"> <a href="/angola/en_us/portal/multimedia/tv-angop/2018/0/4/International-Highlight-George-Weah-set-Government,747d98b3-1f0d-4384-9163-9189255ca748.html"> <div class="img-video mt10 mb10"> <img src="http://img.youtube.com/vi/vpXUk8XLzqo/0.jpg" width="307" height="191"> <div class="play"> <img src="/static/images/play.png"> </div> </div> <p>International Highlight: George Weah set up Government</p> </a> </div> <div class="box2 fl ml15"> <div class="img-video mt10 mb5"> <a href="/angola/en_us/portal/multimedia/tv-angop/2018/0/3/International-Highlight-Liberian-ruling-Unity-Party-announced-sunday-januray,106f4b18-26b1-4fd5-88f2-418e029a175d.html"> <img src="http://img.youtube.com/vi/yCtoYDcfgdM/0.jpg" width="125" height="78"> <div class="play"> <img src="/static/images/play.png"> </div> <p>International Highlight: Liberian ruling Unity Party announced sunday januray 14</p> </a> </div> </div> <div class="box2 fl ml15"> <div class="img-video mt10 mb5"> <a href="/angola/en_us/portal/multimedia/tv-angop/2017/11/51/International-Highlight-The-appointment-the-new-president-the-African-National-Congress,4402400d-05b4-4eb4-9abf-83af79bac7df.html"> <img src="http://img.youtube.com/vi/nY9suiXZmQY/0.jpg" width="125" height="78"> <div class="play"> <img src="/static/images/play.png"> </div> <p>International Highlight: The appointment of the new president of the African National Congress</p> </a> </div> </div> <div class="box2 fl ml15"> <div class="img-video mt10 mb5"> <a href="/angola/en_us/portal/multimedia/tv-angop/2017/6/28/International-Highlight-Qatar-opponents-will-watch-over-the-country-the-fight-against-terror,bf1ae469-970a-45f1-9757-fa0a13854a56.html"> <img src="http://img.youtube.com/vi/TvT2Yz1AsbQ/0.jpg" width="125" height="78"> <div class="play"> <img src="/static/images/play.png"> </div> <p>International Highlight Qatar's opponents will watch over the country in the fight against terror</p> </a> </div> </div> <div class="box2 fl ml15"> <div class="img-video mt10 mb5"> <a href="/angola/en_us/portal/multimedia/tv-angop/2017/6/27/International-Highlight-the-South-Korea-joint-missile-tests,c8b06293-b118-48a5-b0d3-28782048aec7.html"> <img src="http://img.youtube.com/vi/ZqoOnEePypc/0.jpg" width="125" height="78"> <div class="play"> <img src="/static/images/play.png"> </div> <p>International Highlight the US South Korea joint missile tests</p> </a> </div> </div> </div> <div id="tabs-2" class="tab"> </div> <div id="tabs-3" class="tab"> <div class="box1 fl ml10 mr10"> <a href="/angola/en_us/portal/multimedia/fotos/2013/7/34/Cimeira-dos-Chefes-Estado-governo-SADC,d5217740-a463-4a24-8db3-e56b31e59244.html"> <div class="img-video mt10 mb10"> <img src="https://cdn2.portalangop.co.ao/angola/pt_pt/files/highlight/2013/7/33/0,c2eb0912-a4ce-486f-8581-d01d64c59393--r--MzA3eDE5MQ==.jpg" width="307" height="191"> </div> <p>33ª Cimeira dos Chefes de Estado e de governo da SADC</p> </a> </div> <div class="box2 fl ml15"> <div class="img-video mt10 mb5"> <a href="/angola/en_us/portal/multimedia/fotos/2013/7/34/Provincia-Malanje-alberga-Taca-hoquei-patins,00271d2e-1865-4f2f-a754-5861db99ffa9.html"> <img src="https://cdn2.portalangop.co.ao/angola/pt_pt/files/highlight/2013/7/34/0,cbb763b7-a1c6-4d49-8830-c9d4c8fede5d--r--MTI1eDc4.jpg" width="125" height="78"> <p>Província de Malanje alberga Taça Zé-Dú em hóquei em patins</p> </a> </div> </div> <div class="box2 fl ml15"> <div class="img-video mt10 mb5"> <a href="/angola/en_us/portal/multimedia/fotos/2013/7/34/Postal-Provincia-Huila,8d9dc0c1-79db-4ed9-afbb-3042c779b5e2.html"> <img src="https://cdn2.portalangop.co.ao/angola/pt_pt/files/highlight/2013/7/34/0,35b12068-5bd7-4757-8e26-6ad4c0c4c9ca--r--MTI1eDc4.jpg" width="125" height="78"> <p>Postal da Província da Huíla</p> </a> </div> </div> </div> </div> </div> </article> </div> <div id="sidebar1" class="sidebar grid_5 omega sidebar-interna"> <div class="publ-box-1 fl mb10 pb10"> <div class="fl">   <iframe id='aedbcc50' name='aedbcc50' src='http://ads.portalangop.co.ao/delivery/afr.php?refresh=185&amp;zoneid=16&amp;target=_blank&amp;cb=201931713151101' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.portalangop.co.ao/delivery/ck.php?n=a25e52d8&amp;cb=201931713151101' target='_blank'><img src='http://ads.portalangop.co.ao/delivery/avw.php?zoneid=16&amp;cb=201931713151101&amp;n=a25e52d8' border='0' alt=''/></a></iframe> </div> </div> <div class="minuto bgcinza p10 fl"> <div class="box-titulo"> <h2 class="fl mt5">Minute <br/> to minute </h2> <div class="publ-box-3 fr mt10">   <iframe class="bgbanner" id='ae4046f2' name='ae4046f2' src='http://ads.portalangop.co.ao/delivery/afr.php?refresh=185&amp;zoneid=3&amp;target=_blank&amp;cb=201931713151101' frameborder='0' scrolling='no' width='88' height='33'><a href='http://ads.portalangop.co.ao/delivery/ck.php?n=a9957fa1&amp;cb=201931713151101' target='_blank'><img src='http://ads.portalangop.co.ao/delivery/avw.php?zoneid=3&amp;cb=201931713151101&amp;n=a9957fa1' border='0' alt=''/></a></iframe> </div> </div> <ul class="lista-minuto fl"> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">14h32</p> <h5 class="fl mb5">Politics</h5> <a href="/angola/en_us/noticias/politica/2019/10/46/Final-voting-video-surveillance-bill-set-for-next-Wednesday,9b8add7e-a6e4-4996-85a9-5317a9effb8e.html" class="fl">Final voting on video surveillance bill set for next Wednesday</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">13h35</p> <h5 class="fl mb5">Economy</h5> <a href="/angola/en_us/noticias/economia/2019/10/46/Projekta-2019-Civil-Engineering-Fair-opens-ZEE,9ff5f93a-fddb-4737-affd-55dcd31729ff.html" class="fl">Projekta/2019: Civil Engineering Fair opens at ZEE</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">13h10</p> <h5 class="fl mb5">Economy</h5> <a href="/angola/en_us/noticias/economia/2019/10/46/Angola-South-Africa-enhance-contacts-for-investments,e9746a4d-85e6-417e-9f20-3cae389fb008.html" class="fl">Angola, South Africa enhance contacts for investments </a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">13h08</p> <h5 class="fl mb5">Politics</h5> <a href="/angola/en_us/noticias/politica/2019/10/46/Defence-minister-congratulates-staff,f3f8a851-d02c-4ed9-9b57-a3bc72e70c47.html" class="fl">Defence minister congratulates staff</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">10h31</p> <h5 class="fl mb5">Education</h5> <a href="/angola/en_us/noticias/educacao/2019/10/46/Over-USD-million-for-training-sector-pipeline,852debe0-ff43-4727-b439-7d5f6b8fc62e.html" class="fl">Over USD 50 million for training sector in pipeline </a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">09h23</p> <h5 class="fl mb5">Politics</h5> <a href="/angola/en_us/noticias/politica/2019/10/46/Foreign-Ministry-focused-promoting-Angola-image-abroad,1aa3f4f7-d5ba-47d0-a6ec-772d50e6bd1d.html" class="fl">Foreign Ministry focused on promoting Angola's image abroad</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">09h12</p> <h5 class="fl mb5">Politics</h5> <a href="/angola/en_us/noticias/politica/2019/10/46/Angolan-President-visits-Vatican-monuments,487c79a2-b0a6-41a1-a717-e2b00a3cf1a2.html" class="fl">Angolan President visits Vatican monuments</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">08h46</p> <h5 class="fl mb5">Politics</h5> <a href="/angola/en_us/noticias/politica/2019/10/46/UNITA-set-get-third-president-history,7d989514-4e42-41b5-b0ee-a61afb1fe9fd.html" class="fl">UNITA set to get third president in history</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">18h58</p> <h5 class="fl mb5">Sports</h5> <a href="/angola/en_us/noticias/desporto/2019/10/46/Football-Angola-begin-Wednesday-race-CAN2021,3a7c1681-1812-4bb2-868e-064b1aab5c3f.html" class="fl">Football: Angola begin Wednesday race to CAN2021</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">18h32</p> <h5 class="fl mb5">Politics</h5> <a href="/angola/en_us/noticias/politica/2019/10/46/Kenneth-Kaunda-supports-Angolan-president-leadership,86e43e82-e717-4309-a160-374dad5f9fd4.html" class="fl">Kenneth Kaunda supports Angolan president's leadership</a> </li> </ul> <a href="/angola/en_us/noticias/minuto-a-minuto.html" class="red fl boldFont fsize mb15 mt10">+ Minute to Minute &raquo;</a> </div> <div id="newsletter" class="bgcinza p10 pt0 fl mt20 mb10"> <div class="box-titulo"> <h3 class="fl blr pt10">Newsletter</h3> </div> <p class="pb10 mb10 fl">Get news in your email.</p> <form action="" id="subscribe-newsletter" class="fl" onsubmit="subscribe();return false"> <label>Your email:</label> <input type="text" id="seuemail" name="seuemail"/> <input type="submit" id="assinaNews" value="Subscribe"/> </form> <p style="display:none" id="newsletter-msg" class="mt5 fl red"></p> <p class="pb10 mb10 mt15 fl">Know about our <a href="/angola/en_us/portal/servicos/publicidade/2013/6/29/Commercial-Contact,6a31bd94-a59e-46bc-9371-2a929a5f3fdc.html" class="red">Commercial Contact</a></p> <script>function subscribe(){var a=$.trim($("#seuemail").val());if(a==""){$("#newsletter-msg").html("There was a failure, confirm that this is a valid email address.");$("#newsletter-msg").show()}else{$.ajax({url:"/portal/newsletter/process.jsp?email="+$("#seuemail").val()+"&locale=en_us",cache:false}).done(function(b){if($.trim(b)=="0"){$("#newsletter-msg").html("There was a failure, confirm that this is a valid email address.")}else{$("#newsletter-msg").html("Thank you. Your email has been registered.");$("#seuemail").val("")}$("#newsletter-msg").show()})}};</script> </div> <div class="publ-box-1 fl mb10 pb10 pt10"> <div class="fl">   <iframe class="label-banner" id='a7461cee' name='a7461cee' src='http://ads.portalangop.co.ao/delivery/afr.php?refresh=185&amp;zoneid=17&amp;target=_blank&amp;cb=201931713151101' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.portalangop.co.ao/delivery/ck.php?n=ad7a5fac&amp;cb=201931713151101' target='_blank'><img src='http://ads.portalangop.co.ao/delivery/avw.php?zoneid=17&amp;cb=201931713151101&amp;n=ad7a5fac' border='0' alt=''/></a></iframe> </div> </div> <div id="home-facebook" class="p10 fl"> <div class="box-titulo"> <h3 class="fl blr">Angop at Facebook</h3> </div> <div class="fb-page" data-href="http://www.facebook.com/portalangop" data-width="287" data-height="310" data-show-faces="true" data-stream="false" data-header="false"></div> </div> </div> </section> <footer> <nav id="nav-footer"> <div class="container_16"> <div class="menu-footer" class="grid_16"> <ul class="pr10 mr10 mt30 fl"> <li class="mb10"> <h4><span class="red upper">News</span></h4></li> <li class="mt10"><span class="ft10 gray upper">Editorials</span></li> <li><a href="/angola/en_us/noticias/minuto-a-minuto.html">Minute to Minute</a></li> <li><a href="/angola/en_us/noticias/africa.html">Africa</a></li> <li><a href="/angola/en_us/noticias/ambiente.html">Environment</a></li> <li><a href="/angola/en_us/noticias/ciencia-e-tecnologia.html">Science and Technology</a></li> <li><a href="/angola/en_us/noticias/economia.html">Economy</a></li> <li><a href="/angola/en_us/noticias/educacao.html">Education</a></li> <li><a href="/angola/en_us/noticias/internacional.html">International</a></li> <li><a href="/angola/en_us/noticias/politica.html">Politics</a></li> <li><a href="/angola/en_us/noticias/reconstrucao-nacional.html">National Reconstruction</a></li> <li><a href="/angola/en_us/noticias/saude.html">Health</a></li> <li><a href="/angola/en_us/noticias/sociedade.html">Society</a></li> <li><a href="/angola/en_us/noticias/lazer-e-cultura.html">Leisure and Culture</a></li> <li><a href="/angola/en_us/noticias/transporte.html">Transport</a></li> <li><a href="/angola/en_us/noticias/turismo.html">Tourism</a></li> <li class="mt10"><span class="ft10 gray upper">Special</span></li> <li><a href="/angola/en_us/noticias/discurso-do-presidente.html">Speech of President</a></li> <li><a href="/angola/en_us/noticias/angola-acontece.html">Insight Angola</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li class="mb10"> <h4><span class="red upper">Provinces</span></h4> </li> <li><a href="/angola/en_us/noticias/provincias/bengo.html">Bengo</a></li> <li><a href="/angola/en_us/noticias/provincias/benguela.html">Benguela</a></li> <li><a href="/angola/en_us/noticias/provincias/bie.html">Bié</a></li> <li><a href="/angola/en_us/noticias/provincias/cabinda.html">Cabinda</a></li> <li><a href="/angola/en_us/noticias/provincias/cuando-cubango.html">Cuando Cubango</a></li> <li><a href="/angola/en_us/noticias/provincias/cuanza-norte.html">Cuanza Norte</a></li> <li><a href="/angola/en_us/noticias/provincias/cuanza-sul.html">Cuanza Sul</a></li> <li><a href="/angola/en_us/noticias/provincias/cunene.html">Cunene</a></li> <li><a href="/angola/en_us/noticias/provincias/huambo.html">Huambo</a></li> <li><a href="/angola/en_us/noticias/provincias/huila.html">Huíla</a></li> <li><a href="/angola/en_us/noticias/provincias/luanda.html">Luanda</a></li> <li><a href="/angola/en_us/noticias/provincias/lunda-norte.html">Lunda Norte</a></li> <li><a href="/angola/en_us/noticias/provincias/lunda-sul.html">Lunda Sul</a></li> <li><a href="/angola/en_us/noticias/provincias/malanje.html">Malanje</a></li> <li><a href="/angola/en_us/noticias/provincias/moxico.html">Moxico</a></li> <li><a href="/angola/en_us/noticias/provincias/namibe.html">Namibe</a></li> <li><a href="/angola/en_us/noticias/provincias/uige.html">Uíge</a></li> <li><a href="/angola/en_us/noticias/provincias/zaire.html">Zaire</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li class="mb10"> <h4><span class="red upper">Information</span></h4> </li> <li class="mt10"><span class="ft10 gray upper">About Angola</span></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/The-Country,aed65245-84be-4b13-bdc1-09187fb1c81c.html">The Country</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/History,78b9b662-b1df-4dff-b899-a4d2bd9de697.html">History</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/Economy,fddd19ec-b5ea-45ab-bc02-d5cc7316a3d2.html">Economy</a></li> <li><a href="/angola/en_us/informacoes/governo.html">Government</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/Cultural-And-Official-Symbols,1907211a-d5c8-4450-8ed2-891cec3f03cf.html">Cultural And Official Symbols</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/Investing-Angola,cf059608-e59c-458d-a14a-cbaa1b8c6804.html">Investing in Angola</a></li> <li class="mt10"><span class="ft10 gray upper">About Angop</span></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/The-Agency,b6a60f15-0e0d-42cf-918a-310ae7438060.html">The Agency</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/History,639a36da-6ae9-49a2-8c79-6c7c93040ea0.html">History</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/Services,9cc588d2-a367-48c3-96d3-319e7a14d259.html">Services</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/Customers,3c27aa01-a4bd-4832-b67e-f7430c9fac64.html">Customers</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/Board-Directors,8fff6672-53f1-4116-b0b4-04bd61425417.html">Board of Directors</a></li> <li class="mt10"><span class="ft10 gray upper">Ministry of Social Communication</span></li> <li><a href="/angola/en_us/portal/informacoes/ministerio-da-comunicacao-social/mcs/2013/4/21/The-Ministry,b25dda09-fda3-44c0-8f38-9920fba756f0.html">The Ministry</a></li> <li><a href="/angola/en_us/portal/informacoes/ministerio-da-comunicacao-social/mcs/2013/4/21/Press-Law,c5d958e6-0bc4-46c8-9aa7-5f260ee69e8f.html">Press Law</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li class="mb10"> <h4><span class="red upper">Services</span></h4> </li> <li class="mt10"><span class="ft10 gray upper">Advertising</span></li> <li><a href="/angola/en_us/servicos/anuncie-na-angop.html">Advertise on ANGOP</a></li> <li><a href="/angola/en_us/portal/servicos/publicidade/2013/6/29/Commercial-Contact,6a31bd94-a59e-46bc-9371-2a929a5f3fdc.html">Commercial Contact</a></li> <li class="mt10"><span class="ft10 gray upper">Products</span></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Content-production,a0757c8b-ed22-49e5-a8f3-6e599b173a73.html">Content production</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Central-Subscriber,23853ee1-e1c7-421b-a158-4371a01b8944.html">Central Subscriber</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Image-Bank,a29a90a9-72d3-4898-88ee-ac2a1adc2913.html">Image Bank</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/News-Feed-RSS,ad360ec5-6d80-4bf7-b77e-b8020e1e3da4.html">News Feed (RSS)</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Mobile-Version,6149e2f7-9837-4495-ba32-c906e651bdc3.html">Mobile Version</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Newsletter,db725cb0-95a1-43ea-94df-72a42371a985.html">Newsletter</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li class="mb10"> <h4><span class="red upper">Multimedia</span></h4> </li> <li><a href="/angola/en_us/multimedia/foto.html">Photos</a></li> <li><a href="/angola/en_us/multimedia/video.html">TV Angop</a></li> <li class="mb10 mt15"> <h4><span class="red upper">GOVERNMENT BODIES</span></h4></li> <li> <a style="background: url('/static/images/logo-orgaos-v2.png') repeat scroll 0% 0% transparent; float: left; width: 104px; height: 42px; margin-bottom: 5px;" href="http://www.tpa.ao" target="_blank"></a> </li> <li> <a style="float: left; width: 104px; height: 42px; background: url('/static/images/logo-orgaos-v2.png') repeat scroll 0px 80px transparent; margin-bottom: 5px;" href="http://www.rna.ao" target="_blank"></a> </li> <li> <a style="float: left; width: 104px; height: 42px; background: url('/static/images/logo-orgaos-v2.png') repeat scroll 0px 40px transparent; margin-bottom: 5px;" href="http://www.edicoesnovembro.co.ao" target="_blank"></a> </li> </ul> </div> </div> </nav> <section id="redes"> <div class="container_16"> <ul class="grid_16 mt20 mb20"> <li> <a href="http://www.facebook.com/portalangop" target="_blank"> <div class="facebook fl"></div> <h6>Facebook</h6> <p>Be our friend</p> </a> </li> <li> <a href="whatsapp://send?text=WhatsApp ANGOP +244 944 203 900!" target="_blank"> <div class="whatsapp fl"></div> <h6>WhatsApp</h6> <p>Add the number +244 944 203 900</p> </a> </li> <li> <a href="http://www.youtube.com/portalangop" target="_blank"> <div class="youtube fl"></div> <h6>Youtube</h6> <p>Watch our videos</p> </a> </li> <li> <a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Newsletter,db725cb0-95a1-43ea-94df-72a42371a985.html"> <div class="news fl"></div> <h6>Newsletter</h6> <p>Get in your email</p> </a> </li> <li> <a href="/angola/en_us/portal/servicos/produtos/2013/6/29/News-Feed-RSS,ad360ec5-6d80-4bf7-b77e-b8020e1e3da4.html"> <div class="rss fl"></div> <h6>RSS</h6> <p>Receive favorite</p> </a> </li> </ul> </div> </section> <section id="rodape"> <div class="container_16"> <div class="grid_16 alpha"> <ul class="fl mt15"> <li class="fl"><a href="/angola/en_us/servicos/anuncie-na-angop.html">Advertise</a></li> <li class="fl"><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Mobile-Version,6149e2f7-9837-4495-ba32-c906e651bdc3.html" class="version-mobile">Mobile Version</a></li> </ul> <p class="fr mt15">Copyright 2000-2013, ANGOP - Angola Press News Agency</p> <img class="fr mr10 mt10" src="/static/images/angop-pb.gif" width="82" height="28"> </div> </div> </section> </footer> <script type="text/javascript">setTimeout(function(){var d=document.createElement("script");var c=document.getElementsByTagName("script")[0];d.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0017/0051.js?"+Math.floor(new Date().getTime()/3600000);d.async=true;d.type="text/javascript";c.parentNode.insertBefore(d,c)},1);$.getScript("//tag.navdmp.com/tm38694.js",function(a,c,b){});</script> </body> <script>$("video").mediaelementplayer({success:function(c,b,a){$("#"+b.id+"-mode").html("mode: "+c.pluginType)}});</script> </html>