<!doctype html> <html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://developers.facebook.com/schema/"> <head> <meta charset="utf-8"> <title>Jordan royal palace denies rumours about dismissal of princes - World - Angola Press - ANGOP</title> <meta name="description" content="Jordan royal palace denies rumours about dismissal of princes - World - Angola Press - ANGOP"/> <meta name="keywords" content="notícias, notícia, Angola, Últimas notícias, News, Internacional, International, Internationale, Internacional"/> <meta property="og:title" content="Jordan royal palace denies rumours about dismissal of princes"/> <meta property="og:type" content="article"/> <meta property="og:url" content="http://www.angop.ao/angola/en_us/noticias/internacional/2018/0/1/Jordan-royal-palace-denies-rumours-about-dismissal-princes,d1658493-e595-464b-8c7a-0effdba0e03f.html"/> <meta property="og:image" content="http://www.angop.ao/static/images/og-angop.jpg"/> <meta property="og:site_name" content="ANGOP"/> <meta property="og:description" content="AMMAN - Jordan’s royal palace warned it would take legal measures against anyone spreading what it said were lies about the ruling family, just days after King Abdullah relieved his brothers from top army posts in a major shakeup. "/> <meta name="dc.language" content="EN_US"> <meta name="dc.source" content="http://www.angop.ao"> <meta name="dc.relation" content=""> <meta name="dc.title" content="Jordan royal palace denies rumours about dismissal of princes - World - Angola Press - ANGOP"> <meta name="dc.keywords" content="notícias, notícia, Angola, Últimas notícias, News, Internacional, International, Internationale, Internacional"> <meta name="dc.subject" content="notícias, notícia, Angola, Últimas notícias, News, Internacional, International, Internationale, Internacional"> <meta name="dc.description" content="Jordan royal palace denies rumours about dismissal of princes - World - Angola Press - ANGOP"> <link rel="stylesheet" type="text/css" href="/static/css/slider.css"> <link rel="stylesheet" href="/static/js/lightbox/css/lightbox.css?v=1508253075754"/> <link rel="stylesheet" type="text/css" href="/static/css/geral.css?v=1508253075754"> <link rel="stylesheet" type="text/css" href="/static/css/ui-lightness/jquery-ui-1.8.23.custom.css"> <link rel="stylesheet" href="/static/player-2.21.2/mediaelementplayer.min.css"/> <!--[if IE 8]><link rel="stylesheet" type="text/css" href="/static/css/ie8.css"><![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" href="/static/css/ie7.css"><![endif]--> <script type="text/javascript">var v_locale="en_us";</script> <script type="text/javascript" src="/static/js/jquery-1.7.2.min.js"></script> <script type="text/javascript" src="/static/js/jquery.placeholder.js"></script> <script type="text/javascript" src="/static/js/jquery.cookie.js"></script> <script type="text/javascript" src="/static/js/jquery.scrollTo.js"></script> <script type="text/javascript" src="/static/js/modernizr.js"></script> <script type="text/javascript" src="/static/js/functions.js?v=1508253075754"></script> <script type="text/javascript" src="/static/js/assinante.js?v=1508253075754"></script> <script type="text/javascript" src="/static/js/carousel.js"></script> <script type="text/javascript" src="/static/js/poll.js"></script> <script type="text/javascript" src="/static/js/jquery-ui.min.js"></script> <script type="text/javascript" src="/static/js/functions.class.js?v=1508253075754"></script> <script type="text/javascript" src="/static/js/slides.min.jquery.js"></script> <script type="text/javascript" src="/static/js/lightbox/js/lightbox.js?v=1508253075754"></script> <script type="text/javascript" src="/static/js/bootstrap-modal.js"></script> <script type="text/javascript" src="/static/player-2.21.2/mediaelement-and-player.min.js"></script> <script>(function(d,e,j,h,f,c,b){d.GoogleAnalyticsObject=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)},d[f].l=1*new Date();c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create","UA-31388056-1","auto");ga("send","pageview");var URL_SSL_PORTAL="https://www.angop.ao";</script> <script type="text/javascript">var _paq=_paq||[];_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);(function(){var a="//portalangop.livesense.com.br/piwik/";_paq.push(["setTrackerUrl",a+"piwik.php"]);_paq.push(["setSiteId","2"]);var e=document,c=e.createElement("script"),b=e.getElementsByTagName("script")[0];c.type="text/javascript";c.async=true;c.defer=true;c.src=a+"piwik.js";b.parentNode.insertBefore(c,b)})();</script> <script type="text/javascript">document.write('\x3Cscript type="text/javascript" src="/angola/pt_pt/wheater.js?v='+cacheday+'">\x3C/script>');</script> <link rel="stylesheet" type="text/css" href="/static/css/tipTip.css"> <script src="/static/js/jquery.tipTip.minified.js"></script> <script>$(function(){$("#interna-noticia-galeria img").tipTip()});</script> </head> <body> <header> <script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(c,a,f){function b(g){if(!a[g]){var e=a[g]={exports:{}};c[g][0].call(e.exports,function(h){var i=c[g][1][h];return b(i||h)},e,e.exports)}return a[g].exports}if("function"==typeof __nr_require){return __nr_require}for(var d=0;d<f.length;d++){b(f[d])}return b}({1:[function(x,C,j){function b(){}function h(c,a,d){return function(){return v(c,[w.now()].concat(B(arguments)),a?null:this,d),a?void 0:this}}var v=x("handle"),A=x(2),B=x(3),z=x("ee").get("tracer"),w=x("loader"),D=NREUM;"undefined"==typeof window.newrelic&&(newrelic=D);var g=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],y="api-",q=y+"ixn-";A(g,function(c,a){D[a]=h(y+a,!0,"api")}),D.addPageAction=h(y+"addPageAction",!0),D.setCurrentRouteName=h(y+"routeName",!0),C.exports=newrelic,D.interaction=function(){return(new b).get()};var k=b.prototype={createTracer:function(d,a){var i={},c=this,f="function"==typeof a;return v(q+"tracer",[w.now(),d,i],c),function(){if(z.emit((f?"":"no-")+"fn-start",[w.now(),c,f],i),f){try{return a.apply(this,arguments)}catch(l){throw z.emit("fn-err",[arguments,this,l],i),l}finally{z.emit("fn-end",[w.now()],i)}}}}};A("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(c,a){k[a]=h(q+a)}),newrelic.noticeError=function(a){"string"==typeof a&&(a=new Error(a)),v("err",[a,w.now()])}},{}],2:[function(c,a,f){function b(k,h){var l=[],j="",g=0;for(j in k){d.call(k,j)&&(l[g]=h(j,k[j]),g+=1)}return l}var d=Object.prototype.hasOwnProperty;a.exports=b},{}],3:[function(c,a,d){function b(j,g,l){g||(g=0),"undefined"==typeof l&&(l=j?j.length:0);for(var h=-1,k=l-g||0,f=Array(k<0?0:k);++h<k;){f[h]=j[g+h]}return f}a.exports=b},{}],4:[function(b,a,c){a.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(m,y,j){function b(){}function h(i){function u(n){return n&&n instanceof b?n:n?v(n,x,k):k()}function a(B,e,A,C){if(!q.aborted||C){i&&i(B,e,A);for(var F=u(A),G=c(B),E=G.length,D=0;D<E;D++){G[D].apply(F,e)}var t=z[p[B]];return t&&t.push([o,B,e,F]),F}}function d(A,n){s[A]=c(A).concat(n)}function c(n){return s[n]||[]}function r(n){return g[n]=g[n]||h(a)}function f(A,n){l(A,function(t,B){n=n||"feature",p[B]=n,n in z||(z[n]=[])})}var s={},p={},o={on:d,emit:a,get:r,listeners:c,context:u,buffer:f,abort:w,aborted:!1};return o}function k(){return new b}function w(){(z.api||z.feature)&&(q.aborted=!0,z=q.backlog={})}var x="nr@context",v=m("gos"),l=m(2),z={},g={},q=y.exports=h();q.backlog=z},{}],gos:[function(c,a,f){function b(k,h,l){if(d.call(k,h)){return k[h]}var j=l();if(Object.defineProperty&&Object.keys){try{return Object.defineProperty(k,h,{value:j,writable:!0,enumerable:!1}),j}catch(g){}}return k[h]=j,j}var d=Object.prototype.hasOwnProperty;a.exports=b},{}],handle:[function(c,a,f){function b(i,g,j,h){d.buffer([i],h),d.emit(i,g,j)}var d=c("ee").get("handle");a.exports=b,b.ee=d},{}],id:[function(g,d,j){function f(i){var a=typeof i;return !i||"object"!==a&&"function"!==a?-1:i===window?0:b(i,c,function(){return h++})}var h=1,c="nr@id",b=g("gos");d.exports=f},{}],loader:[function(P,C,I){function F(){if(!k++){var b=M.info=NREUM.info,a=Q.getElementsByTagName("script")[0];if(setTimeout(D.abort,30000),!(b&&b.licenseKey&&b.applicationID&&a)){return D.abort()}O(j,function(d,e){b[d]||(b[d]=e)}),R("mark",["onload",T()+M.offset],null,"api");var c=Q.createElement("script");c.src="https://"+b.agent,a.parentNode.insertBefore(c,a)}}function H(){"complete"===Q.readyState&&L()}function L(){R("mark",["domContent",T()+M.offset],null,"api")}function T(){return B.exists&&performance.now?Math.round(performance.now()):(A=Math.max((new Date).getTime(),A))-M.offset}var A=(new Date).getTime(),R=P("handle"),O=P(2),D=P("ee"),G=window,Q=G.document,K="addEventListener",J="attachEvent",q=G.XMLHttpRequest,N=q&&q.prototype;NREUM.o={ST:setTimeout,SI:G.setImmediate,CT:clearTimeout,XHR:q,REQ:G.Request,EV:G.Event,PR:G.Promise,MO:G.MutationObserver};var z=""+location,j={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},S=q&&N&&N[K]&&!/CriOS/.test(navigator.userAgent),M=C.exports={offset:A,now:T,origin:z,features:{},xhrWrappable:S};P(1),Q[K]?(Q[K]("DOMContentLoaded",L,!1),G[K]("load",F,!1)):(Q[J]("onreadystatechange",H),G[J]("onload",F)),R("mark",["firstbyte",A],null,"api");var k=0,B=P(4)},{}]},{},["loader"]);</script><a name="topo"></a> <div class="container_16"> <div id="logo-angop" class="grid_4 alpha mt5"> <h1><a href="/angola/en_us/index.html"><img src="/static/images/h1.png" width="237" height="78" alt="ANGOP - Angola Press News Agency"></a>ANGOP - Angola Press News Agency</h1> <span class="go-home">Go to homepage</span> </div> <div class="grid_7 mt5"> <form action="/portal/busca/" id="busca" class="ml25 mt25"> <input type="text" name="q" id="q" title="What are you looking for?"/> <input type="hidden" value="en_us" name="locale" id="locale"/> <input type="submit" value="Search"/> </form> </div> <div class="grid_3 mt5"> <div id="idioma"> <ul> <li> English <ul> <li class="info">Choose another language:</li> <li><a class="flag_ao" href="/angola/pt_pt/index.html">Português</a></li> <li><a class="flag_gb" href="/angola/en_us/index.html">English</a></li> <li><a class="flag_fr" href="/angola/fr_fr/index.html">Français</a></li> <li><a class="flag_es" href="/angola/es_es/index.html">Español</a></li> </ul> </li> </ul> </div> </div> <div class="grid_2 mt5 ml10i omega mr10" id="clima-tempo"> <form action="" id="cidade-tempo" class="mt10"> <div> <span class="combo-select-value">Luanda</span> <select id="select-clima"> </select> </div> </form> <div class="ml5 mt5"> <p>Max: <strong id="cidade-tempo-max">0°</strong></p> <p>Min: <em id="cidade-tempo-min">0°</em></p> <div id="cidade-tempo-img"></div> </div> </div> </div> </header> <nav id="menu" class="mt20 ml0"> <ul class="container_16"> <li class="fl ml0"><a href="/angola/en_us/index.html">Home</a></li> <li class="fl sub-hover"> <a href="#" class="seta">News</a> <span class="submenu p20 sub-noticias esconde"> <a href="#" class="bt-fechar mb10"><img src="/static/images/bt-fechar.jpg" width="21" height="21"></a> <ul class="pr10 mr10 mt30 fl"> <li><h4 class="red">Editorials</h4></li> <li><a href="/angola/en_us/noticias/minuto-a-minuto.html">Minute to Minute</a></li> <li><a href="/angola/en_us/noticias/africa.html">Africa</a></li> <li><a href="/angola/en_us/noticias/ambiente.html">Environment</a></li> <li><a href="/angola/en_us/noticias/ciencia-e-tecnologia.html">Science and Technology</a></li> <li><a href="/angola/en_us/noticias/economia.html">Economy</a></li> <li><a href="/angola/en_us/noticias/educacao.html">Education</a></li> <li><a href="/angola/en_us/noticias/internacional.html">International</a></li> <li><a href="/angola/en_us/noticias/politica.html">Politics</a></li> <li><a href="/angola/en_us/noticias/reconstrucao-nacional.html">National Reconstruction</a></li> <li><a href="/angola/en_us/noticias/saude.html">Health</a></li> <li><a href="/angola/en_us/noticias/sociedade.html">Society</a></li> <li><a href="/angola/en_us/noticias/lazer-e-cultura.html">Leisure and Culture</a></li> <li><a href="/angola/en_us/noticias/transporte.html">Transport</a></li> <li><a href="/angola/en_us/noticias/turismo.html">Tourism</a></li> <li><h4 class="red mt10">Special</h4></li> <li><a href="/angola/en_us/noticias/discurso-do-presidente.html">Speech of President</a></li> <li><a href="/angola/en_us/noticias/angola-acontece.html">Insight Angola</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li><h4 class="red">Provinces</h4></li> <li><a href="/angola/en_us/noticias/provincias/bengo.html">Bengo</a></li> <li><a href="/angola/en_us/noticias/provincias/benguela.html">Benguela</a></li> <li><a href="/angola/en_us/noticias/provincias/bie.html">Bié</a></li> <li><a href="/angola/en_us/noticias/provincias/cabinda.html">Cabinda</a></li> <li><a href="/angola/en_us/noticias/provincias/cuando-cubango.html">Cuando Cubango</a></li> <li><a href="/angola/en_us/noticias/provincias/cuanza-norte.html">Cuanza Norte</a></li> <li><a href="/angola/en_us/noticias/provincias/cuanza-sul.html">Cuanza Sul</a></li> <li><a href="/angola/en_us/noticias/provincias/cunene.html">Cunene</a></li> <li><a href="/angola/en_us/noticias/provincias/huambo.html">Huambo</a></li> <li><a href="/angola/en_us/noticias/provincias/huila.html">Huíla</a></li> <li><a href="/angola/en_us/noticias/provincias/luanda.html">Luanda</a></li> <li><a href="/angola/en_us/noticias/provincias/lunda-norte.html">Lunda Norte</a></li> <li><a href="/angola/en_us/noticias/provincias/lunda-sul.html">Lunda Sul</a></li> <li><a href="/angola/en_us/noticias/provincias/malanje.html">Malanje</a></li> <li><a href="/angola/en_us/noticias/provincias/moxico.html">Moxico</a></li> <li><a href="/angola/en_us/noticias/provincias/namibe.html">Namibe</a></li> <li><a href="/angola/en_us/noticias/provincias/uige.html">Uíge</a></li> <li><a href="/angola/en_us/noticias/provincias/zaire.html">Zaire</a></li> </ul> <a href="/angola/en_us/noticias/politica/2013/0/4/Vice-President-represents-African-Union-summit,5c10be20-1ba3-4da1-85fa-305ba7f59592.html" class="minibox-noticia fl mt30 ml10"> <img src="http://cdn2.portalangop.co.ao/angola/en_us/files/highlight/2013/4/21/0,ed817044-8d98-4857-b575-3ab7a0009c30--r--MjI2eDEyNA==.jpg" width="226" height="124" alt="Vice-President represents PR at African Union summit"> <h4>Vice-President represents PR at African Union summit</h4> <p class="mt10">The Angolan Government will continue creating conditions to improve the National Health Services, particularly in the training of professionals of the sector, seeking their best contribution to organisation and functioning.</p> </a> </span> </li> <li class="fl sub-hover"> <a href="/angola/en_us/noticias/desporto.html" class="seta">Sports</a> <span class="submenu p20 sub-desporto esconde"> <a href="#" class="bt-fechar mb10"><img src="/static/images/bt-fechar.jpg" width="21" height="21"></a> <ul class="pr20 mr10 mt30 fl"> <li><h4 class="red">News</h4></li> <li><a href="/angola/en_us/noticias/desporto.html">Latest News</a></li> <li><a href="/angola/en_us/desporto/girabola.html">Girabola</a></li> </ul> <a href="/angola/en_us/noticias/desporto/2013/8/37/Angola-rise-nine-places-FIFA-Ranking,1409119c-c77f-4986-982d-2dd7606b77f8.html" class="minibox-noticia fl mt30 ml10"> <img src="http://cdn1.portalangop.co.ao/angola/en_us/files/highlight/2013/8/37/0,220fb8ee-cc03-4f8b-936d-531274d7afc4--r--MjI2eDEyNA==.jpg" width="226" height="124" alt="Angola rise nine places in FIFA Ranking "> <h4>Angola rise nine places in FIFA Ranking </h4> <p class="mt10">The Angolan national senior males football team have has risen nine places in the FIFA ranking updated on Thursday in Zurich (Switzerland), a list led by Spain with 1.514 points. </p> </a> </span> </li> <li class="fl sub-hover"> <a href="#" class="seta">Information</a> <span class="submenu p20 sub-informacoes esconde"> <a href="#" class="bt-fechar mb10"><img src="/static/images/bt-fechar.jpg" width="21" height="21"></a> <ul class="pr10 mr10 mt30 fl"> <li><h4 class="red">About Angola</h4></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/The-Country,aed65245-84be-4b13-bdc1-09187fb1c81c.html">The Country</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/History,78b9b662-b1df-4dff-b899-a4d2bd9de697.html">History</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/Economy,fddd19ec-b5ea-45ab-bc02-d5cc7316a3d2.html">Economy</a></li> <li><a href="/angola/en_us/informacoes/governo.html">Government</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/Cultural-And-Official-Symbols,1907211a-d5c8-4450-8ed2-891cec3f03cf.html">Cultural And Official Symbols</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/Investing-Angola,cf059608-e59c-458d-a14a-cbaa1b8c6804.html">Investing in Angola</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li><h4 class="red">About Angop</h4></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/The-Agency,b6a60f15-0e0d-42cf-918a-310ae7438060.html">The Agency</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/History,639a36da-6ae9-49a2-8c79-6c7c93040ea0.html">History</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/Services,9cc588d2-a367-48c3-96d3-319e7a14d259.html">Services</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/Customers,3c27aa01-a4bd-4832-b67e-f7430c9fac64.html">Customers</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/Board-Directors,8fff6672-53f1-4116-b0b4-04bd61425417.html">Board of Directors</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li><h4 class="red">Ministry of Social Communication</h4></li> <li><a href="/angola/en_us/portal/informacoes/ministerio-da-comunicacao-social/mcs/2013/4/21/The-Ministry,b25dda09-fda3-44c0-8f38-9920fba756f0.html">The Ministry</a></li> <li><a href="/angola/en_us/portal/informacoes/ministerio-da-comunicacao-social/mcs/2013/4/21/Press-Law,c5d958e6-0bc4-46c8-9aa7-5f260ee69e8f.html">Press Law</a></li> </ul> <a href="/angola/en_us/portal/informacoes/ministerio-da-comunicacao-social/mcs/2013/4/21/The-Ministry,b25dda09-fda3-44c0-8f38-9920fba756f0.html" class="minibox-noticia fl mt30 ml10"> <img src="http://cdn1.portalangop.co.ao/angola/en_us/files/highlight/2017/10/47/0,f1de77cc-0c3a-4fce-a178-612e48616cf5--r--MjI2eDEyNA==.jpg" width="226" height="124" alt="The Ministry"> <h4>The Ministry</h4> <p class="mt10">"Media Ministry is the Government body responsible for organizing and monitoring the implementation of national policy in the field of information."</p> </a> </span> </li> <li class="fl sub-hover"> <a href="#" class="seta">Services</a> <span class="submenu p20 sub-servicos esconde"> <a href="#" class="bt-fechar mb10"><img src="/static/images/bt-fechar.jpg" width="21" height="21"></a> <a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Content-production,a0757c8b-ed22-49e5-a8f3-6e599b173a73.html" class="minibox-noticia fl mt30 ml10"> <img src="http://cdn1.portalangop.co.ao/angola/en_us/files/highlight/2013/7/34/0,e1ab3f1b-dbd3-4706-920e-494654a66ffd--r--MjI2eDEyNA==.jpg" width="226" height="124" alt="Content production"> <h4>Content production</h4> <p class="mt10">It is the only news agency in the country and aims to collect, process and distribute, on a unique system, both in Angola and abroad, news on the basis of objective information about national and international events. </p> </a> <ul class="pr20 mt30 fl"> <li><h4 class="red">Advertising</h4></li> <li><a href="/angola/en_us/servicos/anuncie-na-angop.html">Advertise on ANGOP</a></li> <li><a href="/angola/en_us/portal/servicos/publicidade/2013/6/29/Commercial-Contact,6a31bd94-a59e-46bc-9371-2a929a5f3fdc.html">Commercial Contact</a></li> <li><h4 class="red mt10">Products</h4></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Content-production,a0757c8b-ed22-49e5-a8f3-6e599b173a73.html">Content production</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Central-Subscriber,23853ee1-e1c7-421b-a158-4371a01b8944.html">Central Subscriber</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Image-Bank,a29a90a9-72d3-4898-88ee-ac2a1adc2913.html">Image Bank</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/News-Feed-RSS,ad360ec5-6d80-4bf7-b77e-b8020e1e3da4.html">News Feed (RSS)</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Mobile-Version,6149e2f7-9837-4495-ba32-c906e651bdc3.html">Mobile Version</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Newsletter,db725cb0-95a1-43ea-94df-72a42371a985.html">Newsletter</a></li> </ul> </span> </li> <li class="fl sub-hover"> <a href="#" class="seta">Multimedia</a> <span class="submenu p20 sub-multi esconde"> <a href="#" class="bt-fechar mb10"><img src="/static/images/bt-fechar.jpg" width="21" height="21"></a> <a href="/angola/en_us/noticias/economia/2013/0/4/Angola-China-cooperation-tends-grow-ANIP-jurist,ae7e1ddc-13a9-482c-ab62-15b1c452ba45.html" class="minibox-noticia fl mt30 ml10"> <img src="http://cdn2.portalangop.co.ao/angola/en_us/files/highlight/2013/4/21/0,2716fe0c-c705-4ea1-8a90-25c51398dea9--r--MjI2eDEyNA==.jpg" width="226" height="124" alt="Angola/China cooperation tends to grow - ANIP jurist"> <h4>Angola/China cooperation tends to grow - ANIP jurist</h4> <p class="mt10">The Angolan jurist of National Agency for Investment (ANIP) Flávio Inocêncio said that Angola-China relations have the potential to grow, judging by synergies between the two countries associated to the know how, Oil and access to the capital.</p> </a> <ul class="pr20 mt30 fl"> <li><a href="/angola/en_us/multimedia/foto.html">Photos</a></li> <li><a href="/angola/en_us/multimedia/video.html">TV Angop</a></li> </ul> </span> </li> <li class="fl mr0 sub-hover" style="background:orange"> <a href="https://www.angop.ao/portal/assinante/login/?locale=en_us" class="seta">Subscriber</a> <span class="submenu p20 sub-assinante esconde"> <a href="#" class="bt-fechar mb10"><img src="/static/images/bt-fechar.jpg" width="21" height="21"></a> <div class="fr" style="width:250px;border-left:1px dotted #CCC; "> <div class="ml25 red ">Subscriber</div> <iframe src="https://www.angop.ao/portal/assinante/login/login-menu.jsp?locale=en_us" height="200" width="240" frameborder="0" style="border:none !important"></iframe> </div> <ul class="pr20 mt30 fl"> <li><a href="https://www.angop.ao/portal/assinante/form/?locale=en_us">Sign up</a></li> <li><a href="https://www.angop.ao/portal/assinante/login/?locale=en_us">Login</a></li> <li><a href="https://www.angop.ao/portal/assinante/assinaturas/?locale=en_us">Subscriptions</a></li> <li><a href="https://www.angop.ao/angola/en_us/assinante/formas-pagamento.html">Payment methods</a></li> </ul> </span> </li> </ul> </nav> <script type="text/javascript">initNavMenu();</script> <style>#menu>ul>li{margin:0!important;min-width:75px!important;padding:0 16px!important}</style> <section id="sessao1" class="container_16"> <div id="breadcumb" class="grid_16 p10 bbdot"> <p><a href="/angola/en_us/index.html">Home</a> » <a href="/angola/en_us/noticias/minuto-a-minuto.html">News</a> » <strong>World</strong></p> </div> <div id="" class="container grid_11 alpha"> <article class="interna mostra-noticia"> <div class="box-titulo"> <p class="fl blr ml-15 fsize"> <strong class="normalFont" datetime="01/01/2018 10:48:20"> Mon, 01 Jan 2018 10:48 - Updated Mon, 01 Jan 2018 10:48 </strong> </p> <h2 class="mb5">Jordan royal palace denies rumours about dismissal of princes </h2> <h3 class="normalFont ml10 mb5">AMMAN - Jordan’s royal palace warned it would take legal measures against anyone spreading what it said were lies about the ruling family, just days after King Abdullah relieved his brothers from top army posts in a major shakeup. </h3> </div> <div id="fb-root"></div> <script>(function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(e.getElementById(f)){return}c=e.createElement(a);c.id=f;c.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=384608521614349";b.parentNode.insertBefore(c,b)}(document,"script","facebook-jssdk"));</script> <style>.input-alert{border:1px solid red!important}.enviar-block{display:none;float:left;width:100%;height:100%;top:0;z-index:10000;position:absolute;left:0;background:#fff;-ms-filter:'alpha(opacity=50)';filter:alpha(opacity=50);-moz-opacity:.5;-khtml-opacity:.5;opacity:.5}</style> <div class="fl fsize compartilha pb10 bbdot"> <ul class="sharebuttons"> <li><div class="fb-like" data-send="false" data-layout="button_count" data-width="130" data-show-faces="false" data-action="recommend"></div></li> <li><a href="https://twitter.com/share" class="twitter-share-button" data-lang="en">Tweet</a></li> </ul> <ul id="useraccess"> <li class="bt-a-up-en_us"><a href="javascript:;" title="Reduzir fonte">-A</a></li> <li class="bt-a-down-en_us"><a href="javascript:;" title="Aumentar fonte">+A</a></li> <li class="bt-email-en_us"><a class='ajax' href="javascript:;" title="Email">Email</a></li> <li class="bt-corrigir-en_us"><a href="javascript:;" title="Correct">Correct</a></li> <li class="bt-imprimir-en_us"><a href="javascript:print();" title="Print">Print</a></li> </ul> </div> <div id="envia-por-email"> <div id="envia-por-email-block" class="enviar-block"><img style="margin-left:50%;margin-right:50%;margin-top:100px" src="/static/images/loader-circulo.gif" border="0"/></div> <h3>Send by email</h3> <p>To share this news by email, fill out the information below and click Send</p> <img class="fecha-compartilhamento" width="21" height="21" src="/static/images/bt-fechar.jpg"> <form action="#" method="post"> <input type="hidden" name="mailtype" value="share"> <input type="hidden" name="titulo" value=""> <input type="hidden" name="url" value=""> <input type="hidden" name="locale" value="en_us"> <input type="hidden" name="success" value="Your message was successfully sent."> <input type="hidden" name="fail" value="There was a failure in sending the message. Please try again."> <label>Your name <input type="text" name="nome" title="Required Field"> </label> <label>Your Email <input type="text" name="email" title="Required Field"> </label> <label class="destinatarios">Recipients <span>(to more than one email address, separate with comma)</span> <input type="text" name="destinatarios" title="Recipients are required"> </label> <input type="button" onclick="sendmailShare()" value="send"> <div id="msg-share" class="fl m10 red" style="display:none"></div> </form> </div> <div id="envia-corrigir"> <div id="envia-corrigir-block" class="enviar-block"><img style="margin-left:50%;margin-right:50%;margin-top:100px" src="/static/images/loader-circulo.gif" border="0"/></div> <h3>Correct</h3> <p>To report errors in the texts of articles published, fill out the information below and click Send</p> <img class="fecha-compartilhamento" width="21" height="21" src="/static/images/bt-fechar.jpg"> <form action="#" method="post"> <input type="hidden" name="mailtype" value="correct"> <input type="hidden" name="titulo" value=""> <input type="hidden" name="url" value=""> <input type="hidden" name="locale" value="en_us"> <input type="hidden" name="success" value="Your message was successfully sent."> <input type="hidden" name="fail" value="There was a failure in sending the message. Please try again."> <label>Your name <input type="text" name="nome" title="Required Field"> </label> <label>Your Email <input type="text" name="email" title="Required Field"> </label> <label class="mensagem">Message <textarea name="mensagem" title="Message required"></textarea> </label> <input type="button" onclick="sendmailCorrect()" value="send"> <div id="msg-correct" class="fl m10 red" style="display:none"></div> </form> </div> <script>function IsEmail(a){var b=/^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;return b.test(a)}function sendmailCorrect(){var h=$("#envia-corrigir form");var g=document.title;var a=location.href;var e=h.find("input[name='mailtype']").val();var i=h.find("input[name='locale']").val();var c=$.trim(h.find("input[name='nome']").val());var f=$.trim(h.find("input[name='email']").val());var b=$.trim(h.find("textarea[name='mensagem']").val());var j=h.find("input[name='success']").val();var d=h.find("input[name='fail']").val();h.find("input[name='nome']").removeClass("input-alert");h.find("input[name='email']").removeClass("input-alert");h.find("textarea[name='mensagem']").removeClass("input-alert");if(c==""){h.find("input[name='nome']").addClass("input-alert").focus();$("#msg-correct").html(h.find("input[name='nome']").attr("title"));$("#msg-correct").show();return}if(f==""||!IsEmail(f)){h.find("input[name='email']").addClass("input-alert").focus();$("#msg-correct").html(h.find("input[name='email']").attr("title"));$("#msg-correct").show();return}if(b==""||b.length<5){h.find("textarea[name='mensagem']").addClass("input-alert").focus();$("#msg-correct").html(h.find("textarea[name='mensagem']").attr("title"));$("#msg-correct").show();return}$("#msg-correct").hide();$("#envia-corrigir-block").show();$.ajax({type:"POST",url:"/portal/noticias/sendmail.jsp",data:{mailtype:e,titulo:g,url:a,nome:c,locale:i,email:f,mensagem:b},success:function(k){if($.trim(k)=="1"){$("#msg-correct").html(j);h.find("input[name='nome']").val("");h.find("input[name='email']").val("");h.find("textarea[name='mensagem']").val("")}else{$("#msg-correct").html(d)}$("#envia-corrigir-block").hide();$("#msg-correct").show()}});return false}function sendmailShare(){var l=$("#envia-por-email form");var k=document.title;var a=location.href;var g=l.find("input[name='mailtype']").val();var m=l.find("input[name='locale']").val();var b=$.trim(l.find("input[name='nome']").val());var j=$.trim(l.find("input[name='email']").val());var d=$.trim(l.find("input[name='destinatarios']").val());var n=l.find("input[name='success']").val();var f=l.find("input[name='fail']").val();l.find("input[name='nome']").removeClass("input-alert");l.find("input[name='email']").removeClass("input-alert");l.find("input[name='destinatarios']").removeClass("input-alert");if(b==""){l.find("input[name='nome']").addClass("input-alert").focus();$("#msg-share").html(l.find("input[name='nome']").attr("title"));$("#msg-share").show();return}if(j==""||!IsEmail(j)){l.find("input[name='email']").addClass("input-alert").focus();$("#msg-share").html(l.find("input[name='email']").attr("title"));$("#msg-share").show();return}if(d==""){l.find("input[name='destinatarios']").addClass("input-alert").focus();$("#msg-share").html(l.find("input[name='destinatarios']").attr("title"));$("#msg-share").show();return}else{var h=true;var c=d.split(",");for(var e=0;e<c.length;e++){h=IsEmail(c[e]);if(!h){break}}if(!h){l.find("input[name='destinatarios']").addClass("input-alert").focus();$("#msg-share").html(l.find("input[name='destinatarios']").attr("title"));$("#msg-share").show();return}}$("#msg-share").hide();$("#envia-por-email-block").show();$.ajax({type:"POST",url:"/portal/noticias/sendmail.jsp",data:{mailtype:g,titulo:k,url:a,nome:b,locale:m,email:j,destinatarios:d},success:function(i){if($.trim(i)=="1"){$("#msg-share").html(n);l.find("input[name='nome']").val("");l.find("input[name='email']").val("");l.find("input[name='destinatarios']").val("")}else{$("#msg-share").html(f)}$("#envia-por-email-block").hide();$("#msg-share").show()}});return false}!function(e,a,f){var c,b=e.getElementsByTagName(a)[0];if(!e.getElementById(f)){c=e.createElement(a);c.id=f;c.src="//platform.twitter.com/widgets.js";b.parentNode.insertBefore(c,b)}}(document,"script","twitter-wjs");</script> <div class="img-noticia mt15 fl"> </div> <div class="texto-noticia fl mt5"> <div class="full-text-noticia"> <p>The king, a staunch U.S. ally, said on Tuesday that his brothers Prince Ali and Prince Faisal and his cousin Prince Talal - who all had high military ranks - would be retiring from the armed forces.</p> <p>He said the move was part of a reorganization of the armed forces’ hierarchy and structure.</p> <p>Prince Faisal was head of the royal air force and deputy chief of staff, while Prince Ali had for years been in charge of the royal guards responsible for the king’s protection.</p> <p>Talal Bin Mohammad, a Sandhurst graduate who was and an officer in the elite special forces, was also sent into retirement. They were all given honorary promotions.</p> <p>A palace statement on Sunday said it would pursue legal measures against those who propagated “lies and false claims” in social media and online websites with the goal of driving a wedge between the royal family and ordinary Jordanians.</p> <p>“These fabricated news circulated recently are aimed at undermining Jordan and its institutions,” the statement said.</p> <p>A Jordanian army source said the move by the king was prompted by a desire to set an example that the Hashemite ruling family was not above the law ahead of an anticipated move to retire dozens of senior army generals.</p> <p>The king, who himself is an elite special forces commander, said the restructuring plan aimed to reorganize the 120,000- strong army by cutting costs and creating a more lean and effective force better equipped to modern warfare against terrorist groups.</p> <p>The kingdom, which borders both Iraq to the east and Syria to the north and Israel to the west, has escaped relatively unscathed from the regional turmoil around it.</p> <p>Many of the top army brass are drawn from native Jordanian tribes who form the backbone of the support for the royal family and play a dominant role in the army and government.</p> <p>Jordanians see the royal family as a unifying force that holds together a country where many of its citizens are Palestinians whose families settled after successive Arab-Israeli wars, placing the kingdom at the heart of the conflict. Reuters</p> </div> </div> <div class="tag-noticias"> <p class="fl pb15 pt15 bbc btc fl fsize mt20"><strong>Tags </strong> <a href="/portal/noticias/?tag=ed57f434-96db-44cc-a3fe-8ac358b45e48&context=ee01a821-0473-4226-9e9e-e0e130caf481&locale=en_us"> International</a>   </p> </div> <div class="publ-box-2 fl mb5 mt5 pb15 pt15 mr10"> <div class="fl">   <iframe class="label-banner" id='a796aa5d' name='a796aa5d' src='http://ads.portalangop.co.ao/delivery/afr.php?refresh=185&amp;zoneid=14&amp;target=_blank&amp;cb=201800101140157' frameborder='0' scrolling='no' width='300' height='100'><a href='http://ads.portalangop.co.ao/delivery/ck.php?n=a83d6ef8&amp;cb=201800101140157' target='_blank'><img src='http://ads.portalangop.co.ao/delivery/avw.php?zoneid=14&amp;cb=201800101140157&amp;n=a83d6ef8' border='0' alt=''/></a></iframe> </div> <div class="fr">   <iframe class="label-banner" id='ac558fa3' name='ac558fa3' src='http://ads.portalangop.co.ao/delivery/afr.php?refresh=185&amp;zoneid=15&amp;target=_blank&amp;cb=201800101140157' frameborder='0' scrolling='no' width='300' height='100'><a href='http://ads.portalangop.co.ao/delivery/ck.php?n=a0f75ede&amp;cb=201800101140157' target='_blank'><img src='http://ads.portalangop.co.ao/delivery/avw.php?zoneid=15&amp;cb=201800101140157&amp;n=a0f75ede' border='0' alt=''/></a></iframe> </div> </div> <div class="noticia-relacionada fl"> <h5 class="normalFont upper">Read also</h5> <ul> <li class="fl fsize pt10 pb10 mb5 bbdot"> <span class="red">01/01/2018 10:55:44</span> <h4 class="normalFont"><a href="/angola/en_us/noticias/internacional/2018/0/1/China-manufacturing-activity-slows-December,9ad11a8e-ddd2-40a4-9313-c8a994e7abc4.html">China manufacturing activity slows in December</a></h4> <p class="mt5 ft12 "> Beijing - China's manufacturing activity edged down in December, official data showed Sunday, but largely maintained momentum despite increased curbs on heavy industry aimed at taming the country's chronic air pollution. </p> </li> <li class="fl fsize pt10 pb10 mb5 bbdot"> <span class="red">01/01/2018 10:52:21</span> <h4 class="normalFont"><a href="/angola/en_us/noticias/internacional/2018/0/1/Protests-hit-Tehran-two-demonstrators-reported-killed-Iran-town,77458714-4563-46b6-a166-71d3ef4ce156.html">Protests hit Tehran, two demonstrators reported killed in Iran town</a></h4> <p class="mt5 ft12 "> DUBAI - Street protests hit Iran for a third day running on Saturday, spreading to the capital Tehran with crowds confronting police and attacking some state buildings, and a social media report said two demonstrators had been shot dead in a provincial town. </p> </li> <li class="fl fsize pt10 pb10 mb5 bbdot"> <span class="red">01/01/2018 10:49:40</span> <h4 class="normalFont"><a href="/angola/en_us/noticias/internacional/2018/0/1/Detained-Cambodian-opposition-leader-calls-for-free-and-fair-vote,59fc0416-cc04-48d4-a341-28602c908d30.html">Detained Cambodian opposition leader calls for free and fair vote</a></h4> <p class="mt5 ft12 "> PHNOM PENH - Cambodia’s detained opposition leader Kem Sokha called for free and fair elections in the Southeast Asian country in a New Year’s message on Monday. </p> </li> </ul> </div> <div id="tabs"> <ul id="tabs-nav"> <li class="tabs-1 tab-selected" id="tv-angop"><a href="#">TV Angop</a></li> <li class="tabs-3" id="album-angop"><a href="#">Photos</a></li> </ul> <div id="tabs-panel"> <div id="tabs-1" class="tab"> <div class="box1 fl ml10 mr10"> <a href="/angola/en_us/portal/multimedia/tv-angop/2017/11/51/International-Highlight-The-appointment-the-new-president-the-African-National-Congress,4402400d-05b4-4eb4-9abf-83af79bac7df.html"> <div class="img-video mt10 mb10"> <img src="http://img.youtube.com/vi/nY9suiXZmQY/0.jpg" width="307" height="191"> <div class="play"> <img src="/static/images/play.png"> </div> </div> <p>International Highlight: The appointment of the new president of the African National Congress</p> </a> </div> <div class="box2 fl ml15"> <div class="img-video mt10 mb5"> <a href="/angola/en_us/portal/multimedia/tv-angop/2017/6/28/International-Highlight-Qatar-opponents-will-watch-over-the-country-the-fight-against-terror,bf1ae469-970a-45f1-9757-fa0a13854a56.html"> <img src="http://img.youtube.com/vi/TvT2Yz1AsbQ/0.jpg" width="125" height="78"> <div class="play"> <img src="/static/images/play.png"> </div> <p>International Highlight Qatar's opponents will watch over the country in the fight against terror</p> </a> </div> </div> <div class="box2 fl ml15"> <div class="img-video mt10 mb5"> <a href="/angola/en_us/portal/multimedia/tv-angop/2017/6/27/International-Highlight-the-South-Korea-joint-missile-tests,c8b06293-b118-48a5-b0d3-28782048aec7.html"> <img src="http://img.youtube.com/vi/ZqoOnEePypc/0.jpg" width="125" height="78"> <div class="play"> <img src="/static/images/play.png"> </div> <p>International Highlight the US South Korea joint missile tests</p> </a> </div> </div> <div class="box2 fl ml15"> <div class="img-video mt10 mb5"> <a href="/angola/en_us/portal/multimedia/tv-angop/2017/6/26/International-Highlight-Chadian-president-Idriss-Deby-Itno-said-Sunday-France-has-forced-him-change-his-country-Constitution,b07b0059-29aa-4660-aa4a-4c2fc34dca66.html"> <img src="http://img.youtube.com/vi/wFnDCI8WYag/0.jpg" width="125" height="78"> <div class="play"> <img src="/static/images/play.png"> </div> <p>International Highlight: Chadian president Idriss Deby Itno said Sunday France has forced him to change his country?s Constitution </p> </a> </div> </div> <div class="box2 fl ml15"> <div class="img-video mt10 mb5"> <a href="/angola/en_us/portal/multimedia/tv-angop/2017/5/25/International-Highlight-NATO-jet-approaches-Russian-defense-minister-plane,8725d26a-dc7c-4a95-af2d-781974965ddf.html"> <img src="http://img.youtube.com/vi/xBbl51qrJ9Q/0.jpg" width="125" height="78"> <div class="play"> <img src="/static/images/play.png"> </div> <p>International Highlight NATO jet approaches Russian defense minister's plane</p> </a> </div> </div> </div> <div id="tabs-2" class="tab"> </div> <div id="tabs-3" class="tab"> <div class="box1 fl ml10 mr10"> <a href="/angola/en_us/portal/multimedia/fotos/2013/7/34/Cimeira-dos-Chefes-Estado-governo-SADC,d5217740-a463-4a24-8db3-e56b31e59244.html"> <div class="img-video mt10 mb10"> <img src="http://cdn2.portalangop.co.ao/angola/pt_pt/files/highlight/2013/7/33/0,c2eb0912-a4ce-486f-8581-d01d64c59393--r--MzA3eDE5MQ==.jpg" width="307" height="191"> </div> <p>33ª Cimeira dos Chefes de Estado e de governo da SADC</p> </a> </div> <div class="box2 fl ml15"> <div class="img-video mt10 mb5"> <a href="/angola/en_us/portal/multimedia/fotos/2013/7/34/Provincia-Malanje-alberga-Taca-hoquei-patins,00271d2e-1865-4f2f-a754-5861db99ffa9.html"> <img src="http://cdn2.portalangop.co.ao/angola/pt_pt/files/highlight/2013/7/34/0,cbb763b7-a1c6-4d49-8830-c9d4c8fede5d--r--MTI1eDc4.jpg" width="125" height="78"> <p>Província de Malanje alberga Taça Zé-Dú em hóquei em patins</p> </a> </div> </div> <div class="box2 fl ml15"> <div class="img-video mt10 mb5"> <a href="/angola/en_us/portal/multimedia/fotos/2013/7/34/Postal-Provincia-Huila,8d9dc0c1-79db-4ed9-afbb-3042c779b5e2.html"> <img src="http://cdn2.portalangop.co.ao/angola/pt_pt/files/highlight/2013/7/34/0,35b12068-5bd7-4757-8e26-6ad4c0c4c9ca--r--MTI1eDc4.jpg" width="125" height="78"> <p>Postal da Província da Huíla</p> </a> </div> </div> </div> </div> </div> </article> </div> <div id="sidebar1" class="sidebar grid_5 omega sidebar-interna"> <div class="publ-box-1 fl mb10 pb10"> <div class="fl">   <iframe id='aedbcc50' name='aedbcc50' src='http://ads.portalangop.co.ao/delivery/afr.php?refresh=185&amp;zoneid=16&amp;target=_blank&amp;cb=201800101140157' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.portalangop.co.ao/delivery/ck.php?n=a25e52d8&amp;cb=201800101140157' target='_blank'><img src='http://ads.portalangop.co.ao/delivery/avw.php?zoneid=16&amp;cb=201800101140157&amp;n=a25e52d8' border='0' alt=''/></a></iframe> </div> </div> <div class="minuto bgcinza p10 fl"> <div class="box-titulo"> <h2 class="fl mt5">Minute <br/> to minute </h2> <div class="publ-box-3 fr mt10">   <iframe class="bgbanner" id='ae4046f2' name='ae4046f2' src='http://ads.portalangop.co.ao/delivery/afr.php?refresh=185&amp;zoneid=3&amp;target=_blank&amp;cb=201800101140157' frameborder='0' scrolling='no' width='88' height='33'><a href='http://ads.portalangop.co.ao/delivery/ck.php?n=a9957fa1&amp;cb=201800101140157' target='_blank'><img src='http://ads.portalangop.co.ao/delivery/avw.php?zoneid=3&amp;cb=201800101140157&amp;n=a9957fa1' border='0' alt=''/></a></iframe> </div> </div> <ul class="lista-minuto fl"> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">13h27</p> <h5 class="fl mb5">Sports</h5> <a href="/angola/pt_pt/noticias/desporto/2018/0/1/Paralympic-athlete-Ngula-wins-Luanda-yearend-footrace,c6c1c627-4a25-40c8-be52-655ffc881089.html" class="fl">Paralympic athlete Ngula wins Luanda's yearend footrace</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">12h54</p> <h5 class="fl mb5">Culture</h5> <a href="/angola/en_us/noticias/lazer-e-cultura/2018/0/1/Culture-Ministry-focuses-valorization-vernacular-languages,9eda165a-9c88-454d-bd5f-ce144ba83b4e.html" class="fl">Culture Ministry focuses on valorization of vernacular languages</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">12h30</p> <h5 class="fl mb5">Sports</h5> <a href="/angola/en_us/noticias/desporto/2018/0/1/Athletics-Adelaide-Machado-retains-yearend-race-title,b83cc520-d597-4ebe-b805-1bda4307eff8.html" class="fl">Athletics: Adelaide Machado retains yearend race title</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">12h09</p> <h5 class="fl mb5">Politics</h5> <a href="/angola/en_us/noticias/politica/2018/0/1/Governor-urges-military-maintain-inviolability-borders,44b1b945-939a-49f2-aa50-ec43a79e728f.html" class="fl">Governor urges military to maintain inviolability of borders</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">11h19</p> <h5 class="fl mb5">Politics</h5> <a href="/angola/en_us/noticias/politica/2018/0/1/Opposition-Unita-endorses-Head-State-concerns,5a6a6a32-f054-4c3b-abd3-a9d701e96e99.html" class="fl">Opposition Unita endorses Head of State's concerns </a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">10h53</p> <h5 class="fl mb5">Society</h5> <a href="/angola/en_us/noticias/sociedade/2018/0/1/Priest-calls-for-fulfilment-family-role,d32ba88e-df24-4dc9-a29d-9a5842d394cd.html" class="fl"> Priest calls for fulfilment of family role</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">10h43</p> <h5 class="fl mb5">Politics</h5> <a href="/angola/en_us/noticias/politica/2018/0/1/Angolan-President-determination-commended,0f060101-34d6-4d57-94f6-022255fed2ff.html" class="fl">Angolan President's determination commended </a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">10h14</p> <h5 class="fl mb5">Health</h5> <a href="/angola/en_us/noticias/saude/2018/0/1/Angola-have-emergency-programme-fight-Malaria,5c5754a1-dfeb-4e18-a0f1-7783749ddded.html" class="fl">Angola to have an emergency programme to fight Malaria</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">09h45</p> <h5 class="fl mb5">Politics</h5> <a href="/angola/en_us/noticias/politica/2018/0/1/Zaire-Police-hinder-illegal-entrance-into-Angola,a44ac05e-720e-4649-9e36-ca41aca82cbf.html" class="fl">Zaire: Police hinder illegal entrance into Angola</a> </li> <li class="pb10 mt10 bbdot fl"> <p class="red fl mr5">09h30</p> <h5 class="fl mb5">Sports</h5> <a href="/angola/en_us/noticias/desporto/2018/0/1/Yearend-Race-Agosto-athlete-wins-62nd-edition,553f2b41-a9ea-4183-9122-97bcd9877ff9.html" class="fl">Yearend Race: 1º de Agosto's athlete wins 62nd edition </a> </li> </ul> <a href="/angola/en_us/noticias/minuto-a-minuto.html" class="red fl boldFont fsize mb15 mt10">+ Minute to Minute &raquo;</a> </div> <div id="newsletter" class="bgcinza p10 pt0 fl mt20 mb10"> <div class="box-titulo"> <h3 class="fl blr pt10">Newsletter</h3> </div> <p class="pb10 mb10 fl">Get news in your email.</p> <form action="" id="subscribe-newsletter" class="fl" onsubmit="subscribe();return false"> <label>Your email:</label> <input type="text" id="seuemail" name="seuemail"/> <input type="submit" id="assinaNews" value="Subscribe"/> </form> <p style="display:none" id="newsletter-msg" class="mt5 fl red"></p> <p class="pb10 mb10 mt15 fl">Know about our <a href="/angola/en_us/portal/servicos/publicidade/2013/6/29/Commercial-Contact,6a31bd94-a59e-46bc-9371-2a929a5f3fdc.html" class="red">Commercial Contact</a></p> <script>function subscribe(){var a=$.trim($("#seuemail").val());if(a==""){$("#newsletter-msg").html("There was a failure, confirm that this is a valid email address.");$("#newsletter-msg").show()}else{$.ajax({url:"/portal/newsletter/process.jsp?email="+$("#seuemail").val()+"&locale=en_us",cache:false}).done(function(b){if($.trim(b)=="0"){$("#newsletter-msg").html("There was a failure, confirm that this is a valid email address.")}else{$("#newsletter-msg").html("Thank you. Your email has been registered.");$("#seuemail").val("")}$("#newsletter-msg").show()})}};</script> </div> <div class="publ-box-1 fl mb10 pb10 pt10"> <div class="fl">   <iframe class="label-banner" id='a7461cee' name='a7461cee' src='http://ads.portalangop.co.ao/delivery/afr.php?refresh=185&amp;zoneid=17&amp;target=_blank&amp;cb=201800101140157' frameborder='0' scrolling='no' width='300' height='250'><a href='http://ads.portalangop.co.ao/delivery/ck.php?n=ad7a5fac&amp;cb=201800101140157' target='_blank'><img src='http://ads.portalangop.co.ao/delivery/avw.php?zoneid=17&amp;cb=201800101140157&amp;n=ad7a5fac' border='0' alt=''/></a></iframe> </div> </div> <div id="home-facebook" class="p10 fl"> <div class="box-titulo"> <h3 class="fl blr">Angop at Facebook</h3> </div> <div class="fb-page" data-href="http://www.facebook.com/portalangop" data-width="287" data-height="310" data-show-faces="true" data-stream="false" data-header="false"></div> </div> </div> </section> <footer> <nav id="nav-footer"> <div class="container_16"> <div class="menu-footer" class="grid_16"> <ul class="pr10 mr10 mt30 fl"> <li class="mb10"> <h4><span class="red upper">News</span></h4></li> <li class="mt10"><span class="ft10 gray upper">Editorials</span></li> <li><a href="/angola/en_us/noticias/minuto-a-minuto.html">Minute to Minute</a></li> <li><a href="/angola/en_us/noticias/africa.html">Africa</a></li> <li><a href="/angola/en_us/noticias/ambiente.html">Environment</a></li> <li><a href="/angola/en_us/noticias/ciencia-e-tecnologia.html">Science and Technology</a></li> <li><a href="/angola/en_us/noticias/economia.html">Economy</a></li> <li><a href="/angola/en_us/noticias/educacao.html">Education</a></li> <li><a href="/angola/en_us/noticias/internacional.html">International</a></li> <li><a href="/angola/en_us/noticias/politica.html">Politics</a></li> <li><a href="/angola/en_us/noticias/reconstrucao-nacional.html">National Reconstruction</a></li> <li><a href="/angola/en_us/noticias/saude.html">Health</a></li> <li><a href="/angola/en_us/noticias/sociedade.html">Society</a></li> <li><a href="/angola/en_us/noticias/lazer-e-cultura.html">Leisure and Culture</a></li> <li><a href="/angola/en_us/noticias/transporte.html">Transport</a></li> <li><a href="/angola/en_us/noticias/turismo.html">Tourism</a></li> <li class="mt10"><span class="ft10 gray upper">Special</span></li> <li><a href="/angola/en_us/noticias/discurso-do-presidente.html">Speech of President</a></li> <li><a href="/angola/en_us/noticias/angola-acontece.html">Insight Angola</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li class="mb10"> <h4><span class="red upper">Provinces</span></h4> </li> <li><a href="/angola/en_us/noticias/provincias/bengo.html">Bengo</a></li> <li><a href="/angola/en_us/noticias/provincias/benguela.html">Benguela</a></li> <li><a href="/angola/en_us/noticias/provincias/bie.html">Bié</a></li> <li><a href="/angola/en_us/noticias/provincias/cabinda.html">Cabinda</a></li> <li><a href="/angola/en_us/noticias/provincias/cuando-cubango.html">Cuando Cubango</a></li> <li><a href="/angola/en_us/noticias/provincias/cuanza-norte.html">Cuanza Norte</a></li> <li><a href="/angola/en_us/noticias/provincias/cuanza-sul.html">Cuanza Sul</a></li> <li><a href="/angola/en_us/noticias/provincias/cunene.html">Cunene</a></li> <li><a href="/angola/en_us/noticias/provincias/huambo.html">Huambo</a></li> <li><a href="/angola/en_us/noticias/provincias/huila.html">Huíla</a></li> <li><a href="/angola/en_us/noticias/provincias/luanda.html">Luanda</a></li> <li><a href="/angola/en_us/noticias/provincias/lunda-norte.html">Lunda Norte</a></li> <li><a href="/angola/en_us/noticias/provincias/lunda-sul.html">Lunda Sul</a></li> <li><a href="/angola/en_us/noticias/provincias/malanje.html">Malanje</a></li> <li><a href="/angola/en_us/noticias/provincias/moxico.html">Moxico</a></li> <li><a href="/angola/en_us/noticias/provincias/namibe.html">Namibe</a></li> <li><a href="/angola/en_us/noticias/provincias/uige.html">Uíge</a></li> <li><a href="/angola/en_us/noticias/provincias/zaire.html">Zaire</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li class="mb10"> <h4><span class="red upper">Information</span></h4> </li> <li class="mt10"><span class="ft10 gray upper">About Angola</span></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/The-Country,aed65245-84be-4b13-bdc1-09187fb1c81c.html">The Country</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/History,78b9b662-b1df-4dff-b899-a4d2bd9de697.html">History</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/Economy,fddd19ec-b5ea-45ab-bc02-d5cc7316a3d2.html">Economy</a></li> <li><a href="/angola/en_us/informacoes/governo.html">Government</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/Cultural-And-Official-Symbols,1907211a-d5c8-4450-8ed2-891cec3f03cf.html">Cultural And Official Symbols</a></li> <li><a href="/angola/en_us/portal/informacoes/angola/sobre-angola/2013/4/21/Investing-Angola,cf059608-e59c-458d-a14a-cbaa1b8c6804.html">Investing in Angola</a></li> <li class="mt10"><span class="ft10 gray upper">About Angop</span></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/The-Agency,b6a60f15-0e0d-42cf-918a-310ae7438060.html">The Agency</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/History,639a36da-6ae9-49a2-8c79-6c7c93040ea0.html">History</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/Services,9cc588d2-a367-48c3-96d3-319e7a14d259.html">Services</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/Customers,3c27aa01-a4bd-4832-b67e-f7430c9fac64.html">Customers</a></li> <li><a href="/angola/en_us/portal/informacoes/angop/sobre-a-angop/2013/4/21/Board-Directors,8fff6672-53f1-4116-b0b4-04bd61425417.html">Board of Directors</a></li> <li class="mt10"><span class="ft10 gray upper">Ministry of Social Communication</span></li> <li><a href="/angola/en_us/portal/informacoes/ministerio-da-comunicacao-social/mcs/2013/4/21/The-Ministry,b25dda09-fda3-44c0-8f38-9920fba756f0.html">The Ministry</a></li> <li><a href="/angola/en_us/portal/informacoes/ministerio-da-comunicacao-social/mcs/2013/4/21/Press-Law,c5d958e6-0bc4-46c8-9aa7-5f260ee69e8f.html">Press Law</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li class="mb10"> <h4><span class="red upper">Services</span></h4> </li> <li class="mt10"><span class="ft10 gray upper">Advertising</span></li> <li><a href="/angola/en_us/servicos/anuncie-na-angop.html">Advertise on ANGOP</a></li> <li><a href="/angola/en_us/portal/servicos/publicidade/2013/6/29/Commercial-Contact,6a31bd94-a59e-46bc-9371-2a929a5f3fdc.html">Commercial Contact</a></li> <li class="mt10"><span class="ft10 gray upper">Products</span></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Content-production,a0757c8b-ed22-49e5-a8f3-6e599b173a73.html">Content production</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Central-Subscriber,23853ee1-e1c7-421b-a158-4371a01b8944.html">Central Subscriber</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Image-Bank,a29a90a9-72d3-4898-88ee-ac2a1adc2913.html">Image Bank</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/News-Feed-RSS,ad360ec5-6d80-4bf7-b77e-b8020e1e3da4.html">News Feed (RSS)</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Mobile-Version,6149e2f7-9837-4495-ba32-c906e651bdc3.html">Mobile Version</a></li> <li><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Newsletter,db725cb0-95a1-43ea-94df-72a42371a985.html">Newsletter</a></li> </ul> <ul class="pr20 mr10 mt30 fl"> <li class="mb10"> <h4><span class="red upper">Multimedia</span></h4> </li> <li><a href="/angola/en_us/multimedia/foto.html">Photos</a></li> <li><a href="/angola/en_us/multimedia/video.html">TV Angop</a></li> <li class="mb10 mt15"> <h4><span class="red upper">GOVERNMENT BODIES</span></h4></li> <li> <a style="background: url('/static/images/logo-orgaos-v2.png') repeat scroll 0% 0% transparent; float: left; width: 104px; height: 42px; margin-bottom: 5px;" href="http://www.tpa.ao" target="_blank"></a> </li> <li> <a style="float: left; width: 104px; height: 42px; background: url('/static/images/logo-orgaos-v2.png') repeat scroll 0px 80px transparent; margin-bottom: 5px;" href="http://www.rna.ao" target="_blank"></a> </li> <li> <a style="float: left; width: 104px; height: 42px; background: url('/static/images/logo-orgaos-v2.png') repeat scroll 0px 40px transparent; margin-bottom: 5px;" href="http://www.edicoesnovembro.co.ao" target="_blank"></a> </li> </ul> </div> </div> </nav> <section id="redes"> <div class="container_16"> <ul class="grid_16 mt20 mb20"> <li> <a href="http://www.facebook.com/portalangop" target="_blank"> <div class="facebook fl"></div> <h6>Facebook</h6> <p>Be our friend</p> </a> </li> <li> <a href="whatsapp://send?text=WhatsApp ANGOP +244 944 203 900!" target="_blank"> <div class="whatsapp fl"></div> <h6>WhatsApp</h6> <p>Add the number +244 944 203 900</p> </a> </li> <li> <a href="http://www.youtube.com/portalangop" target="_blank"> <div class="youtube fl"></div> <h6>Youtube</h6> <p>Watch our videos</p> </a> </li> <li> <a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Newsletter,db725cb0-95a1-43ea-94df-72a42371a985.html"> <div class="news fl"></div> <h6>Newsletter</h6> <p>Get in your email</p> </a> </li> <li> <a href="/angola/en_us/portal/servicos/produtos/2013/6/29/News-Feed-RSS,ad360ec5-6d80-4bf7-b77e-b8020e1e3da4.html"> <div class="rss fl"></div> <h6>RSS</h6> <p>Receive favorite</p> </a> </li> </ul> </div> </section> <section id="rodape"> <div class="container_16"> <div class="grid_16 alpha"> <ul class="fl mt15"> <li class="fl"><a href="/angola/en_us/servicos/anuncie-na-angop.html">Advertise</a></li> <li class="fl"><a href="/angola/en_us/portal/servicos/produtos/2013/6/29/Mobile-Version,6149e2f7-9837-4495-ba32-c906e651bdc3.html" class="version-mobile">Mobile Version</a></li> </ul> <p class="fr mt15">Copyright 2000-2013, ANGOP - Angola Press News Agency</p> <img class="fr mr10 mt10" src="/static/images/angop-pb.gif" width="82" height="28"> </div> </div> </section> </footer> <script type="text/javascript">setTimeout(function(){var d=document.createElement("script");var c=document.getElementsByTagName("script")[0];d.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0017/0051.js?"+Math.floor(new Date().getTime()/3600000);d.async=true;d.type="text/javascript";c.parentNode.insertBefore(d,c)},1);$.getScript("//tag.navdmp.com/tm38694.js",function(a,c,b){});</script> </body> <script>$("video").mediaelementplayer({success:function(c,b,a){$("#"+b.id+"-mode").html("mode: "+c.pluginType)}});</script> </html>